Hansebubeforum
Registrieren || Einloggen || Hilfe/FAQ || Suche || Memberlist || Home || Statistik || Kalender || Staff Willkommen Gast!


Hansebubeforum » 1/50 » Liebherr LTM1050-3.1 von WSI » Threadansicht

Autor Thread - Seiten: [ 1 ] [ 2 ] [ 3 ] -4- [ 5 ]
075 — Direktlink
06.05.2010, 20:11 Uhr
Michael Basler

Avatar von Michael Basler


Zitat:
MTA50 postete
Ich schließe mich der Aussage von AC 500 voll und ganz an.
Vielleicht hat ja schon jemand versucht den Zylinder auszubauen und kann seine Erfahrung berichten.

Der Zylinder braucht nicht getauscht werden, überarbeiten reicht .

Ausbau ist auch einfach, Niete mit Bohrer 2,5mm anbohren bis der Wulst weg ist und dann mit einem dünnen Durchschlag herausdrücken, fertig. Ich hab gleich noch eine neiue Kolbenstange angefertigt, neue Bolzen mit Gegenbolzen, alles schön lackiert und wieder montiert. Bilder sind ja etwas weiter oben schon zu sehen und halten tut er auch .
--
Gruß aus Lörrach
Michael Basler

http://www.fotocommunity.de/fotograf/basi70/1903258
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
076 — Direktlink
18.05.2010, 19:25 Uhr
Kranmodellbau



Hallo Leute ,

Ich habe es heute endlich geschafft:

Ich bin mit den ersten Messingzylindern fertig geworden.

Hier könnt hier mal ein Bild sehen:



Was meint ihr dazu?


Falls ihr an sowas Interresse habt gibt es hier weitere Infos:

https://www.hansebubeforum.de/showtopic.php?threadid=16295


mfg
Hermann

Dieser Post wurde am 18.05.2010 um 20:07 Uhr von Stephan editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
077 — Direktlink
19.06.2010, 18:21 Uhr
robertd



Hallo,

Wenn man den Kran nicht ständig auf- und abbauen will, gibt es, wie schon seit langem bei Kibri-Modellen bewährt, auch hier eine im Vergleich mit dem Messingzylinder zwar nicht so elegante, aber immerhin zerstörungsfreie Methode:

- Abschrauben der zwei kleinen Gewichte (die, auf denen oben die Rundumkennleuchten sind) - je eine Kreuzschlitzschraube von unten. Gewicht hängt evtl. etwas am Lack, lässt sich aber zerstörungsfrei zur Seite abziehen.
- Dann ist der Bolzen des Hauptauslegers sichtbar, den man mit einem entsprechenden Schraubenzieher o.ä. nach links rausdrückt (links hat der Bolzen zumindest bei mir einen Rändel drauf, deshalb eben von rechts nach links rausdrücken).
- Man kann dann den Hauptausleger abnehmen und die Kolbenstange aus dem Zylinder ziehen.
- dann schneidet man von einem passenden Draht oder Rohr (z.B. Durchmesser 2 mm) ein entsprechend langes Stück ab. Hilfreich ist hierbei, wenn man sich vor zerlegen des Krans die gewünschte Position der Kolbenstange an selbiger markiert.
- Das Draht- oder Rohrstück steckt man dann in den Zylinder, und baut den Kran in umgekehrter Reihenfolge wieder zusammen. Dabei ist darauf zu achten, dass das Hubseil wieder hinter dem Hauptauslegerbolzen vorbei läuft.

So steht der Mast wie ne Eins, und man muss den Zylinder nicht tauschen. Unpraktisch ist diese Variante natürlich, wenn man immer wieder mal andere Positionen auf einem Diorama darstellen will oder so - was bei mir nicht der Fall ist.

gruss robert

Dieser Post wurde am 19.06.2010 um 18:44 Uhr von robertd editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
078 — Direktlink
04.07.2010, 22:13 Uhr
Wilfried E.

Avatar von Wilfried E.

Hallo,

ich habe eben in den Thread von Hermann Müller die Einbauanleitung mit Bildern für den Austausch des Hubzylinders hinterlegt.

Ab Post 006 fängt die Einbauanleitung an.

https://www.hansebubeforum.de/showtopic.php?threadid=16295
--
Gruß aus Pulheim
Wilfried Euskirchen

(Meine hier gezeigten Bilder unterliegen dem Urheberrecht)

--Was Du heute nicht erledigst, musst Du morgen nicht korrigieren--
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
079 — Direktlink
06.07.2010, 22:08 Uhr
MTA50

Avatar von MTA50

Hallo,
da das Hubseil am Modell Werksseitig nicht das beste ist, wollte ich es heute zusammen mit dem Zylinder gleich austauschen.
Doch irgendwie gestaltete sich das ganze nicht so einfach wie gedacht.
Ich habe zusätzlich die 3. Schraube nahe der Hubwinde gelöst und ging davon aus, dass ich dann die Bodenplatte samt Winde abnehmen kann. Dem war aber nicht so.
Kann mit jemand weiter helfen oder hat vielleicht schon jemand das Seil getauscht?


(Bild ist von Wilfried E aus der Einbauanleitung)
--
Gruß Marco
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
080 — Direktlink
03.10.2010, 12:35 Uhr
Mammoet-Felix

Avatar von Mammoet-Felix

Ich habe meinen 1050 von Mammoet gestern auf der Messe in leipzig gekauft und muss sagen das ich enttäuscht bin. Die Details sind ohne Frage nicht zu übertreffen. Aber der Mast ist der Hass! Ich habe eine Kette dran gehangen und das Teil "fällt", ich wusste nicht ob ich lachen oder weinen sollte... Schade....
--
-------------------------------------------------
"Schwere" Grüße aus Sachsen-Anhalt

FELIX
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
081 — Direktlink
03.10.2010, 22:36 Uhr
Wilfried E.

Avatar von Wilfried E.

Hallo Felix,

dem kann man schnell abhelfen. Du nimmst einen Hubzylinder von Hermann Müller und baust ihn ganz schnell nach meiner Anleitung ein.

Dann überwiegt wieder die Freude und Du kannst reichlich an den Haken hängen.

Das der Mast und der Zylinder zu leicht gehen, stand ja schon in einigen Posts früher. Das hätte Dich nicht mehr ärgern dürfen.
--
Gruß aus Pulheim
Wilfried Euskirchen

(Meine hier gezeigten Bilder unterliegen dem Urheberrecht)

--Was Du heute nicht erledigst, musst Du morgen nicht korrigieren--
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
082 — Direktlink
25.12.2010, 21:53 Uhr
Daniell



Hallo,

ich möchte mir auch gerne den Liebherr LTM1050-3.1 von WSI zulegen.
Keine Frage, der Detailierungsgrad ist super, das sieht man ja.

Nochmal kurz zusammengefasst, nicht dass dann die große Enttäuschung kommt:

1. Auslegerverstellzylinder nicht wirklich gut, würde ich gerne durch einen
Messingzylinder ersetzen. Dieser Link funktioniert nicht mehr
https://www.hansebubeforum.de/showtopic.php?threadid=16295, gibt es die Zylinder bei Hermann Müller nicht mehr?

2. Sind sonst alle Funktionen realistisch? Habe oft Bilder gesehen wo der zweite Teleskopausschub nur zu ca. 50% ausgefahren ist. Ist das so, oder eben nur nicht ganz austeleskopiert.

3. Hubseil nicht sonderlich gut. Würde ich ersetzten.

4. Die Teleskopausschübe geben sehr leicht.

Gibt es sonst noch was, an dem Modell was nicht sonderlich gelungen ist?

Gruß aus Schwaben

Daniell
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
083 — Direktlink
26.12.2010, 10:50 Uhr
Gast:AC100
Gäste


Die Hakenflasche ist einwenig zu leicht bei mir lässt sich die nicht abrollen da muss man dran ziehen aber dann gibt der Hubzylinder nach.
Seitenanfang Seitenende
(Gast) Zitatantwort || Editieren || Löschen || IP
084 — Direktlink
26.12.2010, 17:54 Uhr
Gast:Steve12777
Gäste


zu 2.: da sie sehr leicht gehen, rutschen sie auch gerne leicht wieder rein...
Seitenanfang Seitenende
(Gast) Zitatantwort || Editieren || Löschen || IP
085 — Direktlink
26.12.2010, 19:34 Uhr
Kranmodellbau



Zu Daniell ,

Ich habe Die Zylinder noch Vorrätig! einfach eine PN!

mfg
Hermann
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
086 — Direktlink
30.05.2011, 22:52 Uhr
pisho66



Guten abend
Kann mir jemand helfen? Ich habe gekauft zylinder für dieses kran und jetzt ich weist nicht wie kann ich er zerlegen und ersetzen. Jemals es gab hier ien anleitung?

Vielen dank für hilfe.
--
Martin
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
087 — Direktlink
30.05.2011, 23:17 Uhr
Techniker

Avatar von Techniker


Zitat:
pisho66 postete
Guten abend
Kann mir jemand helfen? Ich habe gekauft zylinder für dieses kran und jetzt ich weist nicht wie kann ich er zerlegen und ersetzen. Jemals es gab hier ien anleitung?

Vielen dank für hilfe.

Schau mal hier:

https://www.hansebubeforum.de/showtopic.php?threadid=12410&pagenum=23
--
Gruß aus Mittelfranken
Uwe
--
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
088 — Direktlink
30.05.2011, 23:27 Uhr
pisho66



Hallo Techniker
Genau das habe ich braucht. Vielen dank
--
Martin
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
089 — Direktlink
01.06.2011, 16:49 Uhr
Aaron 32.414



Hallo

kann mir jemand sagen aus welchem Material der mitgelieferte Ballast besteht ?

Gruß Aaron
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
090 — Direktlink
01.06.2011, 16:52 Uhr
Raphael



wenn ich mich nicht taüsche, aus dem gleichen material wie der kran selbst
--
Schöne Grüsse aus der Schweiz
Raphael
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
091 — Direktlink
01.06.2011, 18:30 Uhr
Aaron 32.414



...Is nur das erste Modell das ich mir zulegen werde.
Deswegen die Nachfrage.Danke für die Antwort

Gruß Aaron
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
092 — Direktlink
04.06.2011, 17:24 Uhr
Aaron 32.414



Hallo

Heute kam der LTM 1050 von WSI bei mir an. Voller Vorfreude ausgepackt , dann die große Enttäuschung . Drei der Vier Stützzylinder funktionieren nicht .
Nur einer lässt sich komplet herunterdrehen , zwei andere fallen nach Ungefähr der Hälfte aus der Stütze und beim Dritten ist das Gewinde komplett kaputt.Nun,da dies mein Erstes Modell ist und ich noch keine Ahnung habe wie ich es beheben soll und ob es ganz einfache Tricks dazu gibt . Die Frage an euch : Wem ist sowas schon mal passiert , was würdet ihr machen oder wie kann man sowas reparieren ?

Würde mich über Antworten und Hilfe sehr freuen .

Gruß Aaron
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
093 — Direktlink
04.06.2011, 17:26 Uhr
Raphael



also bei meinem modell kann ich die stützen ncht sehr weit ausfahren, dann fallen sie auch raus... aber wenn mann sie auf die beiliegenden baggermaten stellt, dann ist das modell richtig abgestützt, aber wegen dem gewinde...? keine ahnung...
--
Schöne Grüsse aus der Schweiz
Raphael
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
094 — Direktlink
04.06.2011, 17:30 Uhr
Aaron 32.414



Die zwei die Rausfallen wären auch nich das Problem , nur was mich wundert ist das man eine fast doppelt so weit rausdrehen kann ohne das was passiert .

Würden sie ihn zurückschicken oder behalten und versuchen das Problem zu beheben , wenn ich fragen darf ?

Danke für die Infos .

Gruß Aaron
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
095 — Direktlink
04.06.2011, 17:32 Uhr
Raphael



ich würd zuerst wsi kontaktieren, eventuell ersatzteile? und dann erst zurückschiken...
--
Schöne Grüsse aus der Schweiz
Raphael
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
096 — Direktlink
04.06.2011, 17:36 Uhr
Aaron 32.414



Hab ihn aber nich bei WSI direkt Bestellt , oder ist das egal ?
Vll. könnte man ja einen neuen Gewindestab einbauen , weiß aber nich wie ich da dran komme .


Gruß Aaron

Hab auf Youtube en Video gefunden in dem man sieht wie weit die Stützen rausgehen , die dort gehn so weit raus wie die eine funktionsfähige von mir . Dann bräuchte man allerdings keine Baggermatten mehr um ihn vom Boden zu ,,holen,, . Komisch , scheint bei jedem anders zu funktionieren .

Noch en Edit

Ich glaube das man die Stützen eigentlich schon relativ weit rausdrehn müssen könnte , denn bei vielen Bildern die ich von dem Modell gesehn hab sind sie sehr weit rausgedreht.

Dieser Post wurde am 04.06.2011 um 18:01 Uhr von Aaron 32.414 editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
097 — Direktlink
29.01.2012, 12:33 Uhr
Simon T.




Zitat:
TGX 48.680 postete

Zitat:
börge postete
- Montagespitze seperat anbaubar ?

1. Montagespitze kann man sperat verwenden!

Hat von der angebauten Montagespitze jemand ein Bild?

Bisher hab ich nur Bilder mit kompletter Spitze gefunden.

Gruß Simon
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
098 — Direktlink
16.05.2013, 22:13 Uhr
felix92



hallo zusammen

ich habe jetzt auch keine ltm 1050 bekommen doch leider kann man nicht groß was dran hängen. d.h. wenn ich ein 10to. ballaststein vom ltm 1350 dran häge flitzt das seil schon abwärts

hab einer von euch das selbe problem oder hat vllt jemand eine lösung dafür ?

grüße aus der eifel
--
Grüße aus der Eifel
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
099 — Direktlink
16.05.2013, 22:40 Uhr
LTR13000



Bei meinem hält die Winde, dafür klappt aber nach ein paar Tagen der Ausleger runter. Der originale Plastikzylinder hält die Last nicht.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
Seiten: [ 1 ] [ 2 ] [ 3 ] -4- [ 5 ]     [ 1/50 ]  


Linktips:

Kranliste von Carsten Thevessen

Kran-und Schwerlast-FAQ von Sebastian Suchanek

RAL Farbliste von Burkhardt Berlin


Hansebube.de - Modellbau und Vorbild

powered by ThWboard 3 Beta 2.84
© by Paul Baecher & Felix Gonschorek


Impressum und rechtliche Hinweise
Datenschutzerklärung