Hansebubeforum
Registrieren || Einloggen || Hilfe/FAQ || Suche || Memberlist || Home || Statistik || Kalender || Staff Willkommen Gast!


Hansebubeforum » 1/50 » Gottwald AMK 1000-103 von YCC » Threadansicht

Autor Thread - Seiten: [ 1 ] -2- [ 3 ] [ 4 ] [ 5 ] ... [ Letzte Seite ]
025 — Direktlink
21.08.2011, 21:07 Uhr
beat20



Wie sieht es beim Preis aus?

Ist schon etwas bekannt?



Gruss


Beat
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
026 — Direktlink
21.08.2011, 21:23 Uhr
Steffen

Avatar von Steffen

Hi Beat,

schau mal hier... bei BOW-Modellhandel

https://www.bow-modellhandel.de/shop/catalog/-c-111_114.html
--
Grüße aus der Hohenstaufenstadt Göppingen
Steffen

YCC Models
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
027 — Direktlink
21.08.2011, 21:24 Uhr
Steffen

Avatar von Steffen


Zitat:
schlurchi postete
Also ich finde es toll dass YCC jetzt so viele Varianten bringt und auch auf die Wünsche der Modellsammler reagiert, einfach klasse. Nur Schade dass wir noch bis Weihnachten auf die ersten Modelle warten müssen

Hi du,

naja,dann können wir noch ein bisschen sparen...
--
Grüße aus der Hohenstaufenstadt Göppingen
Steffen

YCC Models
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
028 — Direktlink
24.08.2011, 10:27 Uhr
drp16



YCC hat übrigens auf seiner Homepage die Produktionszahlen nach unten korrigiert, es werden nicht mehr 150 bzw. 350 Modelle gefertigt, sondern "nur" noch 90 bzw. 200 vom Riga Mainz.

Gruß Ludwig
--
Gruß
Ludwig

*** Stil ist keine Motorsäge ***
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
029 — Direktlink
24.08.2011, 20:00 Uhr
schlurchi

Avatar von schlurchi


Zitat:
drp16 postete
YCC hat übrigens auf seiner Homepage die Produktionszahlen nach unten korrigiert, es werden nicht mehr 150 bzw. 350 Modelle gefertigt, sondern "nur" noch 90 bzw. 200 vom Riga Mainz.

Gruß Ludwig

Mein Modell der "Modern Version" ist schon längst bestellt, ich gehe davon aus, dass ich den dann auch bekomme
--
Grüsse aus Stuttgart
Thomas

Das Copyright der Bilder liegt bei mir
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
030 — Direktlink
19.01.2012, 06:49 Uhr
luau1979

Avatar von luau1979

Haha, My AMK1000 have to, and I feel very excited! The box is huge, very heavy!
As soon the Chinese New Year, and no time to take pictures, images can only be made ​​on the official website for everyone to share! European friends, when you can receive this model?

--
my blog,welcome!
http://blog.sina.com.cn/jixieguaishou
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
031 — Direktlink
21.01.2012, 10:14 Uhr
A.T.



Hallo Leute,

ich habe gestern mein Gottwald AMK 1000 Modell bekommen. Wirklich ein tolles Teil. Habe heute mit dem Aufbau begonnen, und festgestellt, dass sich die Winde nicht drehen lässt. Der Vierkantschlüssel zum drehen der Winde fehlt leider. Mit der Hand geht nichts. Auch wenn ich den Vierkant der Windenwelle reindrücke, um eine eventuelle Arretierung zu lösen, geht nichts. Mit Gewalt möchte ich es nicht weiter versuchen.
In der Bauanleitung ist nur ein Foto mit Bohrmaschine und Vierkantschlüssel, so wie es auch bei anderen Modellen üblich ist.
Weiß jemand wie die Winde bei YCC Modellen funktioniert?

Gruß
Axel
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
032 — Direktlink
21.01.2012, 16:38 Uhr
torquemaster



Hallo,
selten zuvor habe ich eine solche Ehrfurcht empfunden beim Auspacken eines Modells!










Sebastian
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
033 — Direktlink
21.01.2012, 16:44 Uhr
torquemaster










Dieser Post wurde am 21.01.2012 um 17:16 Uhr von torquemaster editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
034 — Direktlink
21.01.2012, 16:51 Uhr
torquemaster










Dieser Post wurde am 21.01.2012 um 17:17 Uhr von torquemaster editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
035 — Direktlink
21.01.2012, 17:13 Uhr
Gast:mr ed
Gäste


Moin Axel,

bei einem LG von mir war die Winde auch fest, ich vermute mal, dass da minderwertiger Schmierstoff genommen wurde, der jetzt fest ist und eher klebt.
2 bis 3 Topfen Öl und seit dem läuft die Winde wieder leicht.

@torquemaster, eine Schönheit der Kran, ich werde wohl auch schwach werden.
Mich würdest Du noch mit einer Totalen der beiden Geräte super glücklich machen ;-)

schöne Grüße
mr ed
Seitenanfang Seitenende
(Gast) Zitatantwort || Editieren || Löschen || IP
036 — Direktlink
21.01.2012, 17:18 Uhr
torquemaster



Hallo!


Zitat:
mr ed postete

[…]

@torquemaster, eine Schönheit der Kran, ich werde wohl auch schwach werden.
Mich würdest Du noch mit einer Totalen der beiden Geräte super glücklich machen ;-)

schöne Grüße
mr ed

Meinst du in der Seitenansicht?

Sebastian

Dieser Post wurde am 21.01.2012 um 17:18 Uhr von torquemaster editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
037 — Direktlink
21.01.2012, 17:22 Uhr
Gast:mr ed
Gäste


etwas mehr wie auf dem Bild 8 zu sehen ist ;-)
Seitenanfang Seitenende
(Gast) Zitatantwort || Editieren || Löschen || IP
038 — Direktlink
21.01.2012, 17:59 Uhr
torquemaster



Ah ja, dann so in etwa??










Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
039 — Direktlink
21.01.2012, 18:02 Uhr
torquemaster








Und noch das bereits erwähnte beiliegende "Zuckerl":



Alles in allem:
Ein wirklich wunderschönes Modell eines aus der Krangeschichte herausragenden Hebezeugs!!!
Danke an YCC für die Verwirklichung und Umsetzung!!

Sebastian
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
040 — Direktlink
21.01.2012, 18:27 Uhr
Sebastian Suchanek
Admin
Avatar von Sebastian Suchanek


Zitat:
torquemaster postete


Nanü - hattest Du nicht gesagt, Du hättest Dir die "History Version" bestellt? Oder verwechsle ich da gerade 'was?

Aber auf jeden Fall ein sehr schönes Modell.


Tschüs,

Sebastian
--
Baumaschinen-Modelle.net - Schwerlast-Rhein-Main.de
...von Laien regiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
041 — Direktlink
21.01.2012, 19:01 Uhr
torquemaster



Hallo Namensvetter,
nee, nee – das passt schon so !! Das Dingens ist genaus das, was ich bestellt hatte!

Ich bin aber mittlerweile fast am Überlegen mir die 1.-Ausführung vielleicht eventuell zusätzlich auch noch … wobei, das eigentlich auch irgendwie wieder ganz schön … wäre, andererseits aber auch …

Hmm … mal schauen, 's ist jetzt aber eh erst mal Ebbe … insofern stellt sich die Frage Momentan nicht wirklich …

Sebastian
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
042 — Direktlink
21.01.2012, 19:17 Uhr
halve-haan



Hallo Sebastian,

das mit der "Ehrfurcht" kann ich bestätigen. Habe meine "modern Version" heute auch erhalten. Mir stand der Schweiß auf der Stirn und hörte mich schon sagen "Bitte Tupfer Schwester...". So sicher die tolle Schaumstoffverpackung auch ist, etwas arg eng beim EIN- / AUSpacken ist die ganze Sache schon.

Beim Auspacken habe ich vor allem alles fotografisch festgehalten, da schon einige Kleinteile lose im Karton lagen.
Wie ich Deinen Fotos entnehme, hast Du mit den gleichen Problemen zu kämpfen.

1. So entdecke ich auf Deinem 2. Foto auch nur eine "Lämpchenplatte neben dem Kennzeichen des Grundgeräts. Bei mir flogen alle beide lose im Karton herum. Bin schon froh, dass ich auf Deinem Foto gesehen habe, wo die Teile hingehören.

2. An Deinem Anlenkstück des Grundgerätes scheint auch schon eine der vier roten Verbolzungen zu fehlen! Bei mir lag auch eine lose auf dem Unterwagen. Welcher Sekundenkleber ist denn in einem solchen Fall von den Fachleuten zu empfehlen. Ich war bislang 1:87er, gehe jetzt aber unter die 1:50er...

3. Bei mir sind ein CR-Schriftzug am 2. Tele angekratzt und am vorderen Kennzeichen des Masttransporters fehlt schon das MZ- ...

4. Ein Rückfahrbeleuchtungsträger am Masttransporter lag ebenfalls schon lose im Schaumstoff.

5. Zudem bemängele ich eine fehlende detailierte Übersicht (Anzahl und Einbauort) der vielen Anbauteile / Verbolzungen.

6. Das mit der Winde, wie schon von anderen beschrieben, habe ich auch noch nicht gecheckt?!?

Trotz allem Gemecker, das Modell ist einfach SPITZE!!!

Ich warte schon auf den 500 GMT...

Beste Grüße

Wolfgang
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
043 — Direktlink
21.01.2012, 19:34 Uhr
torquemaster



Hallo Wolfgang!


Zitat:
halve-haan postete
Hallo Sebastian,

das mit der "Ehrfurcht" kann ich bestätigen. Habe meine "modern Version" heute auch erhalten. Mir stand der Schweiß auf der Stirn und hörte mich schon sagen "Bitte Tupfer Schwester...". So sicher die tolle Schaumstoffverpackung auch ist, etwas arg eng beim EIN- / AUSpacken ist die ganze Sache schon.

ging mir wirklich ganz genau so! Ich habe nach dem Auspacken erst mal geduscht …


Zitat:
Beim Auspacken habe ich vor allem alles fotografisch festgehalten, da schon einige Kleinteile lose im Karton lagen.
Wie ich Deinen Fotos entnehme, hast Du mit den gleichen Problemen zu kämpfen.

1. So entdecke ich auf Deinem 2. Foto auch nur eine "Lämpchenplatte neben dem Kennzeichen des Grundgeräts. Bei mir flogen alle beide lose im Karton herum. Bin schon froh, dass ich auf Deinem Foto gesehen habe, wo die Teile hingehören.

Na ja, das Lämpchen war auch wirklich ruckzuck wieder an der richtigen Stelle! Ich habe stinknormalen Uhu-Sekundenkleber verwendet.


Zitat:
2. An Deinem Anlenkstück des Grundgerätes scheint auch schon eine der vier roten Verbolzungen zu fehlen! Bei mir lag auch eine lose auf dem Unterwagen. Welcher Sekundenkleber ist denn in einem solchen Fall von den Fachleuten zu empfehlen. Ich war bislang 1:87er, gehe jetzt aber unter die 1:50er...

Bei meinem klemmt der Bolzen unterm Auspuff – ich muss nachher mal tüddeln, dass ich den da rausbekomme …
Zum Kleber: siehe unter 1.!


Zitat:
3. Bei mir sind ein CR-Schriftzug am 2. Tele angekratzt […]

Mei, ist bei meinem genauso – scheint eine relativ enge Passung zu sein – was Vor- aber eben auch Nachteile hat!

Nachtrag/Edit: Bei den ganzen Tütchen ist eins dabei, was jede Menge "Ersatzteile" enthält – unter anderem die Zusatzscheinwerfer aber eben auch einen Satz Abziehbilder mit dem "R"-Logo!!
Ein paar Bölzchen sind da auch noch mit drin und auch ein Windgeschwindigkeitsmesser!
Immerhin mal ein Hersteller, der mitdenkt (OK, dafür müssen wir ja auch ordentlich was hinlegen …).


Zitat:
4. Ein Rückfahrbeleuchtungsträger am Masttransporter lag ebenfalls schon lose im Schaumstoff.

Das passt bei meinem alles!!


Zitat:
5. Zudem bemängele ich eine fehlende detailierte Übersicht (Anzahl und Einbauort) der vielen Anbauteile / Verbolzungen.

Guckst du Anleitung ab S. 9 (wenn man den Titel der Anleitung als S. 1 zählt)!


Zitat:
6. Das mit der Winde, wie schon von anderen beschrieben, habe ich auch noch nicht gecheckt?!?

Ach Gottchen, so weit bin noch gar nicht …


Zitat:
Trotz allem Gemecker, das Modell ist einfach SPITZE!!!

Absolut!!!!


Zitat:
Ich warte schon auf den 500 GMT...

Nicht nur du!


Sebastian


Edit 2.0:
P. S.: Und wenn's soweit ist: ein paar Bilder vom geplanten Tandemhub sind hier sicherlich immer gerne gesehen !!!

Dieser Post wurde am 21.01.2012 um 19:53 Uhr von torquemaster editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
044 — Direktlink
21.01.2012, 20:00 Uhr
torquemaster



Hallo Axel!


Zitat:
A.T. postete
Hallo Leute,

ich habe gestern mein Gottwald AMK 1000 Modell bekommen. Wirklich ein tolles Teil. Habe heute mit dem Aufbau begonnen, und festgestellt, dass sich die Winde nicht drehen lässt. Der Vierkantschlüssel zum drehen der Winde fehlt leider. Mit der Hand geht nichts. Auch wenn ich den Vierkant der Windenwelle reindrücke, um eine eventuelle Arretierung zu lösen, geht nichts. Mit Gewalt möchte ich es nicht weiter versuchen.
In der Bauanleitung ist nur ein Foto mit Bohrmaschine und Vierkantschlüssel, so wie es auch bei anderen Modellen üblich ist.
Weiß jemand wie die Winde bei YCC Modellen funktioniert?

Gruß
Axel

Hast du mal die ganzen Tütchen durchgesehen? Da sind 2 dabei, wo nur je ein kleiner länglicher in Papier eingerollter Gegenstand drin ist – das ist der benötigte Vierkantschlüssel für die Winde!! Bei meinem sind gleich zwei davon vorhanden!

Sebastian
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
045 — Direktlink
21.01.2012, 21:39 Uhr
schlurchi

Avatar von schlurchi

Das Problem mit dem abgebrochenen Bolzen für den Teleskopausleger habe ich auch, allerdings fehlt einer ganz und der 2. hat sich beim ersten anfassen gelöst.
Zu der Winde: auf der rechten Seite die kleine Abdeckung, quasi die Befestigung der Welle herausziehen, dann passt der Stift zum drehen rein
--
Grüsse aus Stuttgart
Thomas

Das Copyright der Bilder liegt bei mir
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
046 — Direktlink
21.01.2012, 22:21 Uhr
drp16



Es ist einfach ungerecht! Ihr habt euren Kran schon und ich muss noch drauf warten, weil die Post hierher längert dauert. Bin schon ganz ungeduldig.
Ein wunderbares Modell, das gelungene Wochenende damit sei euch herzlich gegönnt.
--
Gruß
Ludwig

*** Stil ist keine Motorsäge ***
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
047 — Direktlink
22.01.2012, 10:42 Uhr
A.T.



Hallo Leute,

das Problem mit der Seilwinde ist behoben. Ein Stück des nachgebildeten Windenantriebs ragte in die Windenverzahnung. Deshalb ließ sich die Winde nicht drehen.
Ich habe am Mast leider festgestellt, daß sich einer der Buchstaben des Riga Mainz Schriftzuges teilweise abgelöst hat. Werde den Mast daher umtauschen. Die Decals sind nicht durch Klarlack geschützt. Das ist für diese Preisklasse ein Witz. Da reicht eine leichte Berührung aus um die Decals zu beschädigen. Das scheint bei YCC üblich zu sein.
Ansonsten ist das Modell aber ohne Mängel und wirklich gut gearbeitet.

Gruß
Axel
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
048 — Direktlink
22.01.2012, 12:56 Uhr
Carsten Be



Hallo zusammen,

ich habe meinen gestern in Empfang genommen, ein absolut geniales Modell. Ich bin schwer begeistert. Wer von Euch hat den Ballast schon komplett montiert? Ich hatte hier Probleme mit den kleinen Bolzen und musste teilweise die Ösen vorsichtig weiten. Hattet Ihr ähnliche Probleme?

@Axel: Funktionierte die Winde bei Dir gar nicht und ließ sich überhaupt nicht drehen? Ich kann Sie bei mir nur sehr schwer drehen und überlege wie oben beschrieben, mit etwas Öl nach zu helfen.

Der AMK ist sicher ein absolutes Highlight in diesem Jahr. ich habe meinem auch schon das Seil, das ich in Baggermodelle empfohlen hatte, spendiert.


Sieht super damit aus. Da bleibt nur zu hoffen, dass wir auf den kleineren Gottwald und den 500GMT nicht allzu lange warten müssen.

Viele Grüße
Carsten
--
Baggermodelle - Das Magazin, 100% unser Hobby.

Meine Bilder dürfen nur nach vorheriger Zustimmung weiterverwendet werden.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
049 — Direktlink
22.01.2012, 13:11 Uhr
A.T.



Hallo Carsten,

die Seilwinde ließ sich bei mir garnicht drehen, da sie blockiert war. Das die Winde etwas schwer zu drehen geht ist normal, da sie keine Verdrehsicherung hat. Mit einem Akkuschrauber sollte es aber funktionieren.

Was ist das für ein Seil, das Du verwendet hast (Hersteller) ?

Gruß
Axel
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
Seiten: [ 1 ] -2- [ 3 ] [ 4 ] [ 5 ] ... [ Letzte Seite ]     [ 1/50 ]  


Linktips:

Kranliste von Carsten Thevessen

Kran-und Schwerlast-FAQ von Sebastian Suchanek

RAL Farbliste von Burkhardt Berlin


Hansebube.de - Modellbau und Vorbild

powered by ThWboard 3 Beta 2.84
© by Paul Baecher & Felix Gonschorek


Impressum und rechtliche Hinweise
Datenschutzerklärung