Hansebubeforum
Registrieren || Einloggen || Hilfe/FAQ || Suche || Memberlist || Home || Statistik || Kalender || Staff Willkommen Gast!


Hansebubeforum » 1/50 » Liebherr Ltm 1350-6.1 (wsi) » Threadansicht

Autor Thread - Seiten: [ Erste Seite ] ... [ 2 ] [ 3 ] [ 4 ] -5- [ 6 ] [ 7 ] [ 8 ] ... [ Letzte Seite ]
100 — Direktlink
16.09.2012, 16:05 Uhr
dedalus



Hier kommen nun ein paar Bilder die wohl einiges von selbst erklären.

die Abrollräder der Spitze sind nur gesteckt,diese kommen aus meiner Bastelkiste
[url=http://www.servimg.com/image_preview.php?i=1434&u=16234018][/url]

[url=http://www.servimg.com/image_preview.php?i=1435&u=16234018][/url]

[url=http://www.servimg.com/image_preview.php?i=1441&u=16234018][/url]

die Verlängerungen sind vom 11200er
[url=http://www.servimg.com/image_preview.php?i=1436&u=16234018][/url]

[url=http://www.servimg.com/image_preview.php?i=1437&u=16234018][/url]

[url=http://www.servimg.com/image_preview.php?i=1438&u=16234018][/url]

[url=http://www.servimg.com/image_preview.php?i=1440&u=16234018][/url]
--
Ach wie gut das Niemand weiß, auf Wen und Was ich Alles Scheiß....

Dieser Post wurde am 16.09.2012 um 16:07 Uhr von dedalus editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
101 — Direktlink
16.09.2012, 16:18 Uhr
Woody

Avatar von Woody

die Y-Abspannung bleibt aber trotz Gitterspitze am Teleskopen befestigt!

Die Anschlagpunkte, die du benutzt hast, sind erst bei langer Wippe von Bedeutung...

Schau dir einfach mal das Datenblatt von Liebherr an...
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
102 — Direktlink
16.09.2012, 16:29 Uhr
dedalus




Zitat:
Woody postete
die Y-Abspannung bleibt aber trotz Gitterspitze am Teleskopen befestigt!

Die Anschlagpunkte, die du benutzt hast, sind erst bei langer Wippe von Bedeutung...

Schau dir einfach mal das Datenblatt von Liebherr an...

Hm.....wo soll denn deines Erachtens die Y-Abspannung sonst befestigt sein als wie am Hauptmast???
--
Ach wie gut das Niemand weiß, auf Wen und Was ich Alles Scheiß....
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
103 — Direktlink
16.09.2012, 16:42 Uhr
LTR13000



Hast Du was geändert, das die Stangen vom 11200er passen?
Hab es bei meinem probiert, aber an der Rolle konnte ich sie nicht montieren, da das Auge der Rolle zu dick ist.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
104 — Direktlink
16.09.2012, 16:57 Uhr
dedalus



Ja,ich habe am Verbindungsstück der Rolle die Farbe ein wenig abgeschliffen und so habe ich es mit der Verlängerung
des 11200er an den gleichen Punkten auch gemacht,halt nur von innen.
--
Ach wie gut das Niemand weiß, auf Wen und Was ich Alles Scheiß....

Dieser Post wurde am 16.09.2012 um 16:58 Uhr von dedalus editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
105 — Direktlink
16.09.2012, 17:01 Uhr
ichbins25




Zitat:
Woody postete
die Y-Abspannung bleibt aber trotz Gitterspitze am Teleskopen befestigt!

Die Anschlagpunkte, die du benutzt hast, sind erst bei langer Wippe von Bedeutung...

Schau dir einfach mal das Datenblatt von Liebherr an...

Das stimmt so nicht ganz.Die Y-Abspannung wird bei Wippbarer und fester Spitze nicht mehr am Rollenkopf befestigt.Siehe hier:https://www.hansebubeforum.de/showtopic.php?threadid=14015&pagenum=20

Mit dem anderen hast du Recht,dort wird bei langer Wippe ein Seil angebolzt welches mit den Abspannstangen verbunden ist und ein zu starkes Durchbiegen der Wippbaren Spitze verhindern soll.
--
Geht nicht gibts nicht,schwieriges erledigen wir sofort und Unmögliches gleich.

Schöne Grüsse vom Rhein

Dieser Post wurde am 16.09.2012 um 17:03 Uhr von ichbins25 editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
106 — Direktlink
16.09.2012, 17:03 Uhr
dide67



hallo dedalus

so wie Du die Abspannung montiert hast, wird sie Dir aber nicht viel bringen.

So zieht es Dir den Gittermast ja eher nach vorne runter.

oder täuscht das.

Gruß Dietmar
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
107 — Direktlink
16.09.2012, 17:12 Uhr
dedalus



Nein kann nicht nach vorne runter,weil diese an der klappbaren Stelle seperat an 2 Punkten gesperrt werden können mit Bolzen oder Schrauben je nach Bedarf.
Es sind insgesamt 3 Einstellungen möglich.

[url=http://www.servimg.com/image_preview.php?i=1442&u=16234018][/url]
--
Ach wie gut das Niemand weiß, auf Wen und Was ich Alles Scheiß....

Dieser Post wurde am 16.09.2012 um 17:15 Uhr von dedalus editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
108 — Direktlink
16.09.2012, 17:22 Uhr
dide67



ja, aber der Winkel zwischen Gitterspitze und Abspannseilen ist so spitz,

das die Wirkung gegen Null geht.

Gruß Dietmar
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
109 — Direktlink
16.09.2012, 17:40 Uhr
dedalus



Es hat jedenfalls mehr Halt als die Abspann-Seilrollen am Hauptausleger zu befestigen. Und man kann den Gittermast sogar noch mehr belasten
--
Ach wie gut das Niemand weiß, auf Wen und Was ich Alles Scheiß....
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
110 — Direktlink
16.09.2012, 19:52 Uhr
Gast:Hacki
Gäste


Habt ihr schon gesehen, das Trittblech seitlich an der OW Kabine lässt sich raus ziehen. Nettes Detail, finde ich
Seitenanfang Seitenende
(Gast) Zitatantwort || Editieren || Löschen || IP
111 — Direktlink
16.09.2012, 21:40 Uhr
Michael Basler

Avatar von Michael Basler

Für die "Kranexperten": Ich würde ich mal einen Blick ins Datenblatt werfen, das erklärt vieles. Das Modell wird mit TF ausgeliefert. D.h. Abspannung und Spitze ist gar nicht vorgesehen da der sogenannte Exzenter fehlt.

http://www.liebherr.com/AT/de-DE/products_at.wfw/id-12235-0/measure-metric/tab-8112_1477
--
Gruß aus Lörrach
Michael Basler

http://www.fotocommunity.de/fotograf/basi70/1903258
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
112 — Direktlink
16.09.2012, 21:46 Uhr
Stullen Andi



Schönen Abend...

Ich habe mal die Frage kennt jemand einen Modellbau Shop wo man ihn umlackieren lassen kann...

Ich habe meinen Liebherr Farben bekommen am Freitag sehr gutes Modell wirklich auch keine Mängel von wegen oberwagen zu locker am unterwagen oder auch kein Problem mit Gitterteilen,
Alle gerade...
Nur also ich ihn heute morgen gesehen habe muss Übernacht durch sein Eigengewicht die hintere Rechte stütze gebrochen sein...

Wie bekomme ich Ersatz...

Möchte ihn behalten bevor ich auch krumme Gitterteilen bekomme dann...
--
Alles wird irgendwann gut!!!
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
113 — Direktlink
16.09.2012, 21:49 Uhr
Stullen Andi



Wegen dem lackieren Frage ich für die nächsten Modelle die ich bestellen möchte...
--
Alles wird irgendwann gut!!!
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
114 — Direktlink
16.09.2012, 21:53 Uhr
Victor

Avatar von Victor


Zitat:
dedalus postete
[url=http://www.servimg.com/image_preview.php?i=1440&u=16234018][/url]

Auf diese Weise, bei geknickter Wippe, ist die Abspannung total zwecklos... sie zieht die Wippe nur runter.

Edit: Entschuldigung, zu schnell gepostet... andere waren mir schon vor.

Dieser Post wurde am 16.09.2012 um 21:57 Uhr von Victor editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
115 — Direktlink
16.09.2012, 22:00 Uhr
dedalus



Siehst du irgendwo am Modell das es die Wippe runterzieht?
Ausserdem wie ich oben schon schrieb,ist der geknickte Teil der Wippe durch 2 Schrauben gesperrt.
Und noch was,es ist nur ein Modell und kein Original. Man kann es auch wirklich übertreiben.....
--
Ach wie gut das Niemand weiß, auf Wen und Was ich Alles Scheiß....

Dieser Post wurde am 16.09.2012 um 22:06 Uhr von dedalus editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
116 — Direktlink
16.09.2012, 22:04 Uhr
Victor

Avatar von Victor

Die von dir genannten Bolzen sollten durch die Abspannung entlastet werden, sonst ist die Abspannung zwecklos.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
117 — Direktlink
16.09.2012, 22:05 Uhr
dedalus



Nö ist nur doppelter Halt aber egal.....
--
Ach wie gut das Niemand weiß, auf Wen und Was ich Alles Scheiß....
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
118 — Direktlink
16.09.2012, 22:23 Uhr
LTR13000



Ganz einfach. Geht von der Seite gesehen, die Mittellinie vom Abspannseil unterhalb dem Drehpunkt der Spitze, gibt es Zug nach unten. Läuft die Linie oberhalb dem Drehpunkt, gibt es Zug nach oben.
Bei Zug nach unten, solltest Du nur ganz wenig Spannung aufs Seil geben. Da wirkt dann doch ein großer Hebelarm auf die kleine Schraube und ihre Umgebung. Schäden am Gittermast sind dann nicht ausgeschlossen, da reicht dann eine geringe zusätzliche Belastung.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
119 — Direktlink
18.09.2012, 10:21 Uhr
Shorty77

Avatar von Shorty77

Hallo manche Leute haben eben kein Technisches Verständnis, geschweigendem von Physik. Schick doch mal die Bilder nach Ehingen, das du da eine Neuerung erfunden hast.
Deine Konstruktion hat keinerlei nutzen, ganz im Gegenteil. Und das ist auch kein WIPPE die du da hast, sondern nur eine Spitze die abgewinkelt ist.
Lg Sven
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
120 — Direktlink
18.09.2012, 10:37 Uhr
Burkhardt
Admin
Avatar von Burkhardt

Laßt doch den Andreas in Ruhe, er freut sich eben über das neue Modell und probiert verschiedene Sachen damit aus.

Kein Grund das so runterzumnachen
--
Beste Grüße aus dem Alstertal in Hamburg

Burkhardt Berlin
---
Bilder von mir im Forum nicht gefunden? Schau mal auf der Homepage nach

...ein dickes Fell, das hatte ich früher nie, ich habe es mir wachsen lassen...
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
121 — Direktlink
18.09.2012, 10:43 Uhr
Shorty77

Avatar von Shorty77

Jeder soll machen was er will, nur will man ihm sagen das es so eben Technisch nicht geht, und die Abspannung so keine Sinn macht.
Ist ja von meiner seite auch nicht böse gemeint.
Lg Sven
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
122 — Direktlink
18.09.2012, 11:07 Uhr
Baggerbernie



Servus,

nach weiteren Tests kann ich berichten, dass die Gitterteile gut (nicht perfekt) ineinanderpassen. Was ich mich aber frage: Wir schafft ihr es, die Muttern an den Schrauben von innen zu befestigen? Ich hab da so meine Probleme.

Mein zweites Problem: Ich konnte nur durch Schrauben aus dem eigenen Lager die Y-Abspannungen am Hauptmast befestigen. Die mitgelieferten Schrauben sind zu kurz, da passen keine Muttern mehr dran. Waren bei Euch 4 (oder mehr) längere Schrauben dabei? Außerdem rutscht das Seil an der Y-Abspannung ständig aus der Rolle, die am Mast befestigt wird. Bei Euch auch?

Zum Thema kein Halt der Seilwinde: Ich hab das Seil "andersherum" aufgerollt. Das gibt schon ein Wenig mehr Halt.

Grüße,
Bernhard

Dieser Post wurde am 18.09.2012 um 11:09 Uhr von Baggerbernie editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
123 — Direktlink
18.09.2012, 11:29 Uhr
matze-on

Avatar von matze-on


Zitat:
Hacki postete
Habt ihr schon gesehen, das Trittblech seitlich an der OW Kabine lässt sich raus ziehen. Nettes Detail, finde ich

Hallo Hacki,

das war bei dem LTM 1050-3.1 auch schon so. Ich finde auch, das das Details sind, die Freude machen!
--
Viele Grüße aus dem Südwesten Niedersachens
Matze

www.matze-on.de
Windenergie im Osnabrücker Land
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
124 — Direktlink
18.09.2012, 11:32 Uhr
Shorty77

Avatar von Shorty77

Noch eines zu dem Kran, ich habe zwar noch keine aber ich würde ihn auch zurück schicken. Und das sollte mal jeder tun, damit die Firmen auch mal sehen dass es so nicht geht. Für 300 € sollte man auch eine Ware erhalten sie keine Mängel hat, und wenn dann nicht so gravierende.
Es geht ja auch anscheinen anderst, manche haben ja Modelle bekommen die keine Mängel haben.
Umso mehr sie Rückläufer haben, umso schneller werden die Firmen umdenken?
Aber das ist eben auch Typisch Deutsch, sich nur nicht beschweren und immer schön die Klappe halten.
Ok der Letzte Satz gehört nicht hier her, aber so ist es eben.
Lg Sven
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
Seiten: [ Erste Seite ] ... [ 2 ] [ 3 ] [ 4 ] -5- [ 6 ] [ 7 ] [ 8 ] ... [ Letzte Seite ]     [ 1/50 ]  


Linktips:

Kranliste von Carsten Thevessen

Kran-und Schwerlast-FAQ von Sebastian Suchanek

RAL Farbliste von Burkhardt Berlin


Hansebube.de - Modellbau und Vorbild

powered by ThWboard 3 Beta 2.84
© by Paul Baecher & Felix Gonschorek


Impressum und rechtliche Hinweise
Datenschutzerklärung