Hansebubeforum
Registrieren || Einloggen || Hilfe/FAQ || Suche || Memberlist || Home || Statistik || Kalender || Staff Willkommen Gast!


Hansebubeforum » 1/87 » Para´s Modellbauthread » Threadansicht

Autor Thread - Seiten: [ Erste Seite ] ... [ 6 ] [ 7 ] [ 8 ] -9-
200 — Direktlink
23.03.2018, 20:54 Uhr
Paramags

Avatar von Paramags


UT ist auch mit von der Partie, es werden die neuen Flügel angeliefert


Gut dass es schon lange nicht mehr geregnet hat, so kan UT einfach mal über die Wiese zur Baustelle fahren


Kaum ist man nen Tag nciht vor Ort liegt der Stern schon wieder fertig montiert am Boden. Sicherheitshalber wurde wieder die Straße gesperrt
da das eine Rotorblatt über die Straße ragt


Und schon gehts langsam mit Unterstützung des LTM 1750 in die Höhe


Und schon ist die Anlage fast wieder komplett
--
Alles was das Thema Windenergie angeht findet Ihr ab sofort gesammelt auf
www.paramags.de
Mein Moellbauthread http://www.hansebubeforum.de/showtopic.php?threadid=24502&pagenum=lastpage&s=15c523793bebc11181066278ab218825
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
201 — Direktlink
23.03.2018, 21:01 Uhr
Paramags

Avatar von Paramags


Nur noch den Rotor zur Gondel ziehen und verbolzen, dan ist es wieder geschafft


Ein letzter Blick aus der Vogelperspektive


Der THÖMEN LTM 1750 9.1 hat es den Fotografen angetan wie er so Majestätisch auf der Baustelle steht


Abschied von der Baustelle. Bis zum nächsten mal

Aber ehrlich gesagt, reichts mir langsam mit den WEA-Baustellen Aber schaun wir mal, irgendwann bekomm ich sicherlich wieder Lust auf so eine Baustelle

https://paramags.de/Kranmodellbau/WEA-Brand

Gruß
Thomas
--
Alles was das Thema Windenergie angeht findet Ihr ab sofort gesammelt auf
www.paramags.de
Mein Moellbauthread http://www.hansebubeforum.de/showtopic.php?threadid=24502&pagenum=lastpage&s=15c523793bebc11181066278ab218825
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
202 — Direktlink
15.09.2018, 22:17 Uhr
Paramags

Avatar von Paramags

Hallo Leute

So, hier geht es nun weiter mit meinem Umbau(versuch) des LTM 1750 9.1 von WSI auf die Y-Absannung der Fa. Kranlab aus HongKong. Viele von euch werden sich über
Ron das Umbauset bestellt haben und haben nun den Bausatz vor sich und es heut euch die Fragezeichen raus wie das ganze zusammen gehört. Lasst euch gesagt sein,
es schaut schwerer aus als es ist aber so ganz ohne Tücke ist das Umrüsten leider nicht


erste Anprobe erfolgte auf dem THÖMEN-Modell. Die Modelle sind ja an sich alle gleich aufgebaut, aufpassen müsst Ihr nur bei der Farbgebung der Teile


Hier weicht das Modell etwas vom Original ab, wird aber wohl im Modell nicht anders zu lösen sein




Das Adaperstück sowie die Abspannung wurden lackiert. Das Adapterstück muss auf den Hauptmast geklebt werden, hier empfahl man mir auf Facebook das
mittels 2 Komponentenkleber zu tun. Achtet darauf dass sich am Adapterstück unten keine Farbe befindet, ansonsten kann es sein dass der Adapter einmal
abfällt und nur noch die Farbe am Modell klebt Zur Anproble wurde die Abspannung schonmal an den Masten befestigt
--
Alles was das Thema Windenergie angeht findet Ihr ab sofort gesammelt auf
www.paramags.de
Mein Moellbauthread http://www.hansebubeforum.de/showtopic.php?threadid=24502&pagenum=lastpage&s=15c523793bebc11181066278ab218825
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
203 — Direktlink
15.09.2018, 22:23 Uhr
Paramags

Avatar von Paramags


Nun muss ja auch das Seil für die Abspannung eingefädelt werden, hier hat der Hersteller in meinen Augen einen kleinen Fehler gemacht denn beide Seilrollen waren
hier gleich aufgerollt, müssten aber fürs einscheren ja gegenläufig sein. Also hab ich die eine Rolle einmal komplett umgespult



Das Seil soll hinten in der Abspannung befestigt werden, im zusammen gebauten Zustand ist dies nicht mehr möglich, deswegen habe ich das vorher befestigt
und den Knoten mittels ein wenig Sekundenkleber gesichert


Im eingebauten Zustand sieht das dann so aus



Nun hab ich auch die Flaschen für die Abspannung oben eingefädelt. Im zerlegten Zustand ist dies recht leicht möglich
--
Alles was das Thema Windenergie angeht findet Ihr ab sofort gesammelt auf
www.paramags.de
Mein Moellbauthread http://www.hansebubeforum.de/showtopic.php?threadid=24502&pagenum=lastpage&s=15c523793bebc11181066278ab218825
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
204 — Direktlink
15.09.2018, 22:27 Uhr
Paramags

Avatar von Paramags


Leider hat die Seilrolle etwas zu viel Spiel und das Seil springt gerne aus der Führung. Hier hilft nur den Ausleger zu Zerlegen und das Seil neu auf die Rolle
zu legen. Eine Lösung dafür hab ich noch nicht, leider


Aufgebaut sieht das aber auch mit rausgesprungenem Seil gut aus


Ein weiterer Schwachpunkt ist die Halterung für die Flaschen am Mast oben, dieser Bolzen fällt schon raus wenn man ihn schief anguckt Muss evtl mit Klarlack befestigt werden

Weiter gehts die nächsten Tage

Gruß
Thomas
--
Alles was das Thema Windenergie angeht findet Ihr ab sofort gesammelt auf
www.paramags.de
Mein Moellbauthread http://www.hansebubeforum.de/showtopic.php?threadid=24502&pagenum=lastpage&s=15c523793bebc11181066278ab218825
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
205 — Direktlink
17.09.2018, 10:14 Uhr
Paramags

Avatar von Paramags

So, ich habs soweit geschafft den Kran aufzurichten OHNE dass die Seile aus den Rollen springen. Nur irgendwie kommen mir die Abspannungen zum Mainboom zu lange vor



Gruß
Thomas
--
Alles was das Thema Windenergie angeht findet Ihr ab sofort gesammelt auf
www.paramags.de
Mein Moellbauthread http://www.hansebubeforum.de/showtopic.php?threadid=24502&pagenum=lastpage&s=15c523793bebc11181066278ab218825
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
206 — Direktlink
18.09.2018, 21:12 Uhr
Paramags

Avatar von Paramags

Weiter gehts heute mit der Hakenflasche


Leider sind die Bohrungen in der Kranhakenhalterung zu klein gebohrt so dass die beigelegten Bolzen nicht passen. Diese musste ich auf 1,9mm aufbohren
damit die seitlichen Bolzen den Haken auch halten konnten und seitlich in der Flasche verschwinden





Nun war noch das Problem mit den Decals, Problem gelöst mit selbstdruck

Gruß
Thomas
--
Alles was das Thema Windenergie angeht findet Ihr ab sofort gesammelt auf
www.paramags.de
Mein Moellbauthread http://www.hansebubeforum.de/showtopic.php?threadid=24502&pagenum=lastpage&s=15c523793bebc11181066278ab218825
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
207 — Direktlink
19.09.2018, 10:46 Uhr
Paramags

Avatar von Paramags


So, die beiden Seitenblenden wurden angebracht. Jetzt fehlen nur noch die restlichen Blenden, die Zylinder vorne und die Hakenflasche sowie die Decals.

Gruß
Thomas
--
Alles was das Thema Windenergie angeht findet Ihr ab sofort gesammelt auf
www.paramags.de
Mein Moellbauthread http://www.hansebubeforum.de/showtopic.php?threadid=24502&pagenum=lastpage&s=15c523793bebc11181066278ab218825
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
208 — Direktlink
17.03.2019, 19:16 Uhr
Matthias




Zitat:
Paramags postete

So, die beiden Seitenblenden wurden angebracht. Jetzt fehlen nur noch die restlichen Blenden, die Zylinder vorne und die Hakenflasche sowie die Decals.

Gruß
Thomas

Hallo Thomas,

habe mir in Ede auch diesen Zurüstsatz zugelegt . Hat sich das mit den Abspannstangen zwischenzeitlich geklärt - sind sie wirklich zu lang?

VG
Matthias
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
209 — Direktlink
23.03.2019, 15:49 Uhr
Paramags

Avatar von Paramags

Hi Matthias

Ich hab verschiedene Bilder vom Kran gesehen, einmal hängen die etwas durch, einmal sind die gespannt. Denke das kommt auch drauf an wie die aktuelle
Belastung ist. Ich hab das so gelassen wie es ist. Problem ist eher dass der Kran im Aufgebauten Zustand irgendwan den Mast absenkt, die Zylinder sind dafür nicht ausgelegt

Gruß
Thomas
--
Alles was das Thema Windenergie angeht findet Ihr ab sofort gesammelt auf
www.paramags.de
Mein Moellbauthread http://www.hansebubeforum.de/showtopic.php?threadid=24502&pagenum=lastpage&s=15c523793bebc11181066278ab218825

Dieser Post wurde am 23.03.2019 um 15:50 Uhr von Paramags editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
210 — Direktlink
25.03.2019, 18:02 Uhr
Matthias



... danke für die Rückmeldung Thomas.

In Bezug auf die Zylinder könnte das hier die Lösung sein - sind ganz feine Madenschrauben dabei die den Ausleger halten



VG
Matthias
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
Seiten: [ Erste Seite ] ... [ 6 ] [ 7 ] [ 8 ] -9-     [ 1/87 ]  


Linktips:

Kranliste von Carsten Thevessen

Kran-und Schwerlast-FAQ von Sebastian Suchanek

RAL Farbliste von Burkhardt Berlin


Hansebube.de - Modellbau und Vorbild

powered by ThWboard 3 Beta 2.84
© by Paul Baecher & Felix Gonschorek


Impressum und rechtliche Hinweise
Datenschutzerklärung