Hansebubeforum
Registrieren || Einloggen || Hilfe/FAQ || Suche || Memberlist || Home || Statistik || Kalender || Staff Willkommen Gast!


Hansebubeforum » 1/50 » LTM 1750-9.1 von WSI in 1/50 » Threadansicht

Autor Thread - Seiten: [ 1 ] [ 2 ] [ 3 ] -4- [ 5 ]
075 — Direktlink
08.02.2020, 15:36 Uhr
Woody

Avatar von Woody









und weiter zum Ausleger:

Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
076 — Direktlink
08.02.2020, 15:37 Uhr
Woody

Avatar von Woody









Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
077 — Direktlink
08.02.2020, 15:39 Uhr
Woody

Avatar von Woody

und noch ein Bild mit der Drohne aufgenommen:

Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
078 — Direktlink
08.02.2020, 16:26 Uhr
Ramnit2



Hallo Woody

Wirklich schöne Bilder und man sieht deutlich, dass der WSI LTM 1750 bis ins kleinste Detail sehr gut aussieht ist, wie es beim IMC mit ihrem schönen Demag AC 700 der Fall ist.

Kann der Mast wie beim echten 1: 1 LTM 1750 auf 85 Grad angehoben werden oder ist der Winkel wie beim IMC Demag AC 700 begrenzt ?

Gruß Martin
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
079 — Direktlink
08.02.2020, 16:43 Uhr
Woody

Avatar von Woody

Hallo Martin,

Gemessen 84°, wobei schwierig zu messen. Also ja, originalgetreu...
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
080 — Direktlink
08.02.2020, 19:19 Uhr
Wilfried E.

Avatar von Wilfried E.

Hallo Woody,

sehr schöne Aufnahmen. Gratulation zu deinem neuen Modell.

Top Einscherarbeit am dicken Haken
--
Gruß aus Pulheim
Wilfried Euskirchen

(Meine hier gezeigten Bilder unterliegen dem Urheberrecht)

--Was Du heute nicht erledigst, musst Du morgen nicht korrigieren--
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
081 — Direktlink
08.02.2020, 19:50 Uhr
Florian M.



Schon ein tolles Modell und vom Preis/Leistungs-Verhältnis scheint auch definitiv zu passen. Bei solch tollen Modellen wird selbst jmd wie ich, der hauptsächlich Erdbau/Gewinnung sammelt, schwach
--
Grüße Flo.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
082 — Direktlink
08.02.2020, 20:04 Uhr
Ramnit2



Hallo Woody

Ja mit 84° ausleger stellung is der WSI LTM 1750 hier mehr original getreu, als der IMC Demag AC 700.

Ich finde es etwas bedauerlich, dass IMC Models ihren Demag AC 700 mit dem richtigen Teleskopmastwinkel des Modells nicht herstellen konnten. Ansonsten ist der AC 700 sicherlich ein sehr realistisches Modell.

Gruß Martin
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
083 — Direktlink
08.02.2020, 20:34 Uhr
dtmchef

Avatar von dtmchef

Und ich finde es beim LTM 1750 sehr bedauerlich das WSI die Halterungen für die TY-Rollen nicht korrekt herstellen konnte. Die gehören an die TY selber und nicht an den Ausleger.
So hat halt jedes der beiden Modelle seinen Kompromiss mit dem wir Sammler halt leben müssen.

Ansonsten sind beide Modelle, AC wie auch LTM, durchaus gelungen und gefallen mir sehr gut. Meine beiden bereiten sich gerade auf ein erstes Zusammentreffen vor ;-)

VG
Stephan

Dieser Post wurde am 08.02.2020 um 20:36 Uhr von dtmchef editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
084 — Direktlink
08.02.2020, 21:15 Uhr
Hubert



Gestern ist mein LTM gekommen und ich bin begeistert, ich finde dass er noch eine kleine Spur detailierter und funktioneller ist als mein AC700. Aber beide sind auf höchstem Niveau, einfach fantastische Modelle wie man sie sich wünscht, bei einem fairen Preis-Leistungs-Verhältnis, wie ich meine. Ich werde mir sicher auch alle Betreiberfarben anschaffen und die Wippen, die hoffentlich auch noch kommen.

Eine Frage zur LTM OW-Kabine habe ich noch: Lässt sich die neigen? Ein Gelenk scheint vorhanden zu sein, aber es tut sich nichts, wenn mans versucht. Ich möchte keine Gewalt anwenden, damit nichts bricht. Vielleicht ist ja nur das Gelenk durch Lack verklebt?? Bitte um Klärung.

Gruß Hubert
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
085 — Direktlink
08.02.2020, 21:55 Uhr
Speddy




Zitat:
dtmchef postete
Und ich finde es beim LTM 1750 sehr bedauerlich das WSI die Halterungen für die TY-Rollen nicht korrekt herstellen konnte. Die gehören an die TY selber und nicht an den Ausleger.

VG
Stephan

Meinst du damit diese Teile?


Zitat:
Woody postete

Wo und wie müssten sie denn angebracht sein?

mfg

Stefan Seifert
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
086 — Direktlink
08.02.2020, 22:29 Uhr
Victor

Avatar von Victor


Zitat:
Speddy postete
Wo und wie müssten sie denn angebracht sein?

Zum Glück haben wir hier auch ein Vorbildthread

http://www.hansebubeforum.de/showtopic.php?threadid=15624&pagenum=20#411688
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
087 — Direktlink
08.02.2020, 22:59 Uhr
Rob van der Linden




Zitat:
Victor postete

Zitat:
Speddy postete
Wo und wie müssten sie denn angebracht sein?

Zum Glück haben wir hier auch ein Vorbildthread

http://www.hansebubeforum.de/showtopic.php?threadid=15624&pagenum=20#411688

Das ist ein verzerrtes bild, die gabel fur die TY scheiben wirden im transport des TY am TY verriegeld, so das das komplette TY zusammen mit die scheiben transportierd werden kann, getrennt von der kran . die gabel sind im transportconfig nicht auf der kran>
Ich denke das detail ist zu schwierig vor WSI zu entwicklen. hoffentlich konnen die gabel von das model abgenommen werden fur ein richtiges transport pose ohne TY.

Rob
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
088 — Direktlink
08.02.2020, 23:11 Uhr
Adrian Flagmeyer

Avatar von Adrian Flagmeyer

Die Halterungen für die Umlenkrollen der TY lassen sich mit einem kleinen Kreuzschlitzschraubendreher gut entfernen.







Ein wirklich gelungenes Modell von WSI!

Schönen Abend zusammen.

Gruß Adrian
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
089 — Direktlink
09.02.2020, 08:27 Uhr
Andre Schirmer

Avatar von Andre Schirmer

Das Modell schaut sehr toll aus, eine Frage hat einer von euch, schon ein Bild von der Transportstellung mit allen stützen und der TY?

Vielen Dank für die bisher gezeigten Bilder.

Schöne Grüße aus
Leipzig
--
Tuuuunnäääääl, fährsde rein, wirds duuuunkääääl.... fährsde raus, wirds hääääääll, Tuuuuunnäääääl
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
090 — Direktlink
09.02.2020, 09:31 Uhr
swisscrane




Zitat:
Speddy postete

Zitat:
dtmchef postete
Und ich finde es beim LTM 1750 sehr bedauerlich das WSI die Halterungen für die TY-Rollen nicht korrekt herstellen konnte. Die gehören an die TY selber und nicht an den Ausleger.

VG
Stephan

Meinst du damit diese Teile?


Zitat:
Woody postete

Wo und wie müssten sie denn angebracht sein?

mfg


Stefan Seifert

Im 1750er Fred Postings 429 und 478 sieht man es ein bisschen besser, wie es zusammengehört

Dieser Post wurde am 09.02.2020 um 09:32 Uhr von swisscrane editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
091 — Direktlink
09.02.2020, 11:27 Uhr
Woody

Avatar von Woody


Zitat:
Hubert postete
...
Eine Frage zur LTM OW-Kabine habe ich noch: Lässt sich die neigen? Ein Gelenk scheint vorhanden zu sein, aber es tut sich nichts, wenn mans versucht. Ich möchte keine Gewalt anwenden, damit nichts bricht. Vielleicht ist ja nur das Gelenk durch Lack verklebt?? Bitte um Klärung.

Gruß Hubert

ja, man kann die Kabine neigen. Es geht straff und ca. 10°...
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
092 — Direktlink
09.02.2020, 12:23 Uhr
Burkhardt
Admin
Avatar von Burkhardt

Hier einige Bilder von der Original Abspannung, bzw den Gabeln mit eingelegten Rollen an der Y Abspannung im Transport













--
Beste Grüße aus dem Alstertal in Hamburg

Burkhardt Berlin
---
Bilder von mir auf FB nicht gefunden? Schau mal hier oder auf der Homepage, da gibts alles, immer...

...ein dickes Fell, das hatte ich früher nie, ich habe es mir wachsen lassen...

Dieser Post wurde am 09.02.2020 um 13:10 Uhr von Burkhardt editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
093 — Direktlink
09.02.2020, 12:41 Uhr
Burkhardt
Admin
Avatar von Burkhardt

Und nochmal Vorbildfotos, hier am Wiesbauer 750er











--
Beste Grüße aus dem Alstertal in Hamburg

Burkhardt Berlin
---
Bilder von mir auf FB nicht gefunden? Schau mal hier oder auf der Homepage, da gibts alles, immer...

...ein dickes Fell, das hatte ich früher nie, ich habe es mir wachsen lassen...
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
094 — Direktlink
09.02.2020, 12:50 Uhr
Burkhardt
Admin
Avatar von Burkhardt

Es ist nicht ganz falsch wie WSI es konstruiert hat, die Gabel ist im Transport an der Abspannung verbolzt, im Betrieb jedoch fest am Mast und von der Abspannung getrennt

in diesem Ausschnitt ganz gut zu sehnen, Gabeln, Abspannung und die Löcher der Verbolzungen.









Und hier die für den Transport an der Abspannung verbolzte Gabel





Da das Modell in den meisten Fällen aufgebaut sein wird hat WSI doch alles richtig gemacht.

Ja sogar noch mit gedacht, das die Gabeln , mittels Schrauben abnehmbar sind.
Beim 11200er sind sie gesteckt und ziemlich fest...
--
Beste Grüße aus dem Alstertal in Hamburg

Burkhardt Berlin
---
Bilder von mir auf FB nicht gefunden? Schau mal hier oder auf der Homepage, da gibts alles, immer...

...ein dickes Fell, das hatte ich früher nie, ich habe es mir wachsen lassen...

Dieser Post wurde am 09.02.2020 um 13:11 Uhr von Burkhardt editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
095 — Direktlink
09.02.2020, 15:55 Uhr
Hubert



Ja WSI hat fast alles richtig gemacht, lediglich die Farbe der Gabel hätte gleich der TY sein sollen und eine Befestigungsmöglichkeit an der TY im separaten Transportzustand wäre wünschenswert gewesen. Mein Lösungsvorschlag für diejenigen, denen die Originalttreue sehr wichtig ist, wäre: Gabel Umlackieren und ein kleines M1,2x3 Schräubchen (ähnlich wie die mitgelieferten) von der anliegenden Platte am TY von hinten in die Gabel. Dazu braucht man allerdings die Schrauben, einen 1,0 und 1,2 mm Bohrer und einen M1,2 Gewindbohrer. Hat nicht jeder, könnte ich ev. machen gegen Spende.

Gruß Hubert
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
096 — Direktlink
09.02.2020, 16:03 Uhr
Hubert




Zitat:
Woody postete

Zitat:
Hubert postete
...
Eine Frage zur LTM OW-Kabine habe ich noch: Lässt sich die neigen? Ein Gelenk scheint vorhanden zu sein, aber es tut sich nichts, wenn mans versucht. Ich möchte keine Gewalt anwenden, damit nichts bricht. Vielleicht ist ja nur das Gelenk durch Lack verklebt?? Bitte um Klärung.

Gruß Hubert

ja, man kann die Kabine neigen. Es geht straff und ca. 10°...

Habs jetzt mit einem Tröpfchen Nähmaschienenöl in den Gelenken und viel Kraft geschaft, die Kabine neigt jetzt bis zum Anschlag 13° (Vorbildgerecht wären 20°, könnte man mit ein bisschen Feilarbeit am Anschlag erreichen).

Gruß Hubert
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
097 — Direktlink
09.02.2020, 19:08 Uhr
dtmchef

Avatar von dtmchef



Meine Lösung für die TY.

Die Bohrungen der Gabeln und der Befestigungen an der TY fluchten leider nicht ganz. Ich habe daher die Bohrungen an den Gabeln mit einer Feile vorsichtig etwas erweitert sowie an der Seite der Auflagefläche zur TY ein wenig Material (Lack und etwas Alu) abgefeilt. Dann passen die Löcher übereinander und man kann Gabel und Abspannung mit Schraube und Mutter verbinden. Ich hatte da noch zwei Stück in der Restekiste, glaube das ist M 2,5. Der Kopf muss natürlich entsprechend groß sein damit der nicht durch das erweiterte Loch an der Gabel flutscht.

Nun lackiere ich die Gabeln noch in schwarz und das ganze kann ab auf den Trailer.

VG
Stephan
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
098 — Direktlink
09.02.2020, 19:51 Uhr
Burkhardt
Admin
Avatar von Burkhardt

Hab ich auch so gemacht, fehlt nur noch das Transportgestell
--
Beste Grüße aus dem Alstertal in Hamburg

Burkhardt Berlin
---
Bilder von mir auf FB nicht gefunden? Schau mal hier oder auf der Homepage, da gibts alles, immer...

...ein dickes Fell, das hatte ich früher nie, ich habe es mir wachsen lassen...
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
099 — Direktlink
13.02.2020, 12:42 Uhr
Hubert



Wieviel % sind die Mast-Teleskopierstufen beim Vorbild bzw. Modell? Hab im Datenblatt nichts gefunden.

Gruß
Hubert
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
Seiten: [ 1 ] [ 2 ] [ 3 ] -4- [ 5 ]     [ 1/50 ]  


Linktips:

Kranliste von Carsten Thevessen

Kran-und Schwerlast-FAQ von Sebastian Suchanek

RAL Farbliste von Burkhardt Berlin


Hansebube.de - Modellbau und Vorbild

powered by ThWboard 3 Beta 2.84
© by Paul Baecher & Felix Gonschorek


Impressum und rechtliche Hinweise
Datenschutzerklärung