Hansebubeforum
Registrieren || Einloggen || Hilfe/FAQ || Suche || Memberlist || Home || Statistik || Kalender || Staff Willkommen Gast!


Hansebubeforum » 1/50 » LTM 1750-9.1 von WSI in 1/50 » Threadansicht

Autor Thread - Seiten: [ Erste Seite ] ... [ 5 ] [ 6 ] [ 7 ] -8-
175 — Direktlink
20.03.2020, 15:32 Uhr
Burkhardt
Admin
Avatar von Burkhardt


Zitat:
M154 postete
Hallo Burkhardt,

gratuliere, jetzt ist sozusagen die Inkubationszeit nach der Infektion vorbei. Es gibt doch auch Viren, die Freude machen.

Schöne Grüße, Jakob

...

Moin Jakob,

Ja so kann man es agen

Der BKV ist wirklich eine Schönheit, danke fürs Bilder einstellen
--
Beste Grüße aus dem Alstertal in Hamburg

Burkhardt Berlin
---
Bilder von mir auf FB nicht gefunden? Schau mal hier oder auf der Homepage, da gibts alles, immer...

...ein dickes Fell, das hatte ich früher nie, ich habe es mir wachsen lassen...
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
176 — Direktlink
20.03.2020, 21:16 Uhr
JanK



Ich glaube auch, dass der von BKV vom Design her kaum zu toppen ist.
--
++++
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
177 — Direktlink
20.03.2020, 21:53 Uhr
M154



Finde ich auch

Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
178 — Direktlink
22.03.2020, 12:28 Uhr
Nick1990



Hallo Forengemeinde, ich verfolge dieses Forum schon seit Jahren habe mich jetzt auch endlich mal hier angemeldet

Ich bin auch stolzer Besitzer dieses wunderbaren Modells und habe auch einen AC 700 mit dem ich auch überaus zufrieden bin

Nun zu meiner Frage: wenn ich richtig informiert bin sind beim original LTM 1750 und dem LTM 1500 die meisten Teile der Wippe gleich, ich habe mal das Fußstück der LTM1500 Wippe an meinem LTM1750 angebracht es passt perfekt.
Hat es schonmal jemand hier versucht die komplette Wippe vom 1500er am 1750er zu montieren? Es würde ja dann eigentlich nur noch der Adapter für die Y-Abspannung fehlen?

Liebe Grüße
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
179 — Direktlink
22.03.2020, 22:28 Uhr
Andre Schirmer

Avatar von Andre Schirmer

Die Reduzierung und der Rollenkopf wären definitiv nicht die selben wie beim LTM1500-8.1

Schöne Grüße aus
Leipzig
--
Tuuuunnäääääl, fährsde rein, wirds duuuunkääääl.... fährsde raus, wirds hääääääll, Tuuuuunnäääääl
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
180 — Direktlink
22.03.2020, 22:36 Uhr
Burkhardt
Admin
Avatar von Burkhardt

Beim Original ist das definitiv so, das es nicht paßt..

Beim Modell: Ich hab den Adapter mal drangehalten, es scheint tatsächlich zu passen, beim 750er.
Sieht allerdings merkwürdig aus, wenn man das Original kennt...



Zitat:
Andre Schirmer postete
Die Reduzierung und der Rollenkopf wären definitiv nicht die selben wie beim LTM1500-8.1

Schöne Grüße aus
Leipzig


--
Beste Grüße aus dem Alstertal in Hamburg

Burkhardt Berlin
---
Bilder von mir auf FB nicht gefunden? Schau mal hier oder auf der Homepage, da gibts alles, immer...

...ein dickes Fell, das hatte ich früher nie, ich habe es mir wachsen lassen...

Dieser Post wurde am 22.03.2020 um 22:37 Uhr von Burkhardt editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
181 — Direktlink
24.03.2020, 13:51 Uhr
M154



Hallo zusammen,

weil ich mich nicht sattsehen kann...





Eine vielleicht etwas spitzfindige Frage bei der Qualität des Modells: Im Gegensatz zur Liebherr- und Mammoet-Version fehlt hier das Typenschild. Entspricht das dem Vorbild, und wenn ja, wo ist es dann? Oder fehlt es nur bei meinem Modell?

Schöne Grüße, Jakob
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
182 — Direktlink
24.03.2020, 18:30 Uhr
Victor

Avatar von Victor


Zitat:
M154 postete
fehlt hier das Typenschild. Entspricht das dem Vorbild?

Nein.
http://www.bouwmachineforum.nl/forum/viewtopic.php?p=874049#p874049

Edit: 40 Minuten spendiert am Zurückblättern in dem Thread... und hier der Anfang!
http://www.bouwmachineforum.nl/forum/viewtopic.php?p=698816#p698816

Dieser Post wurde am 24.03.2020 um 19:14 Uhr von Victor editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
183 — Direktlink
25.03.2020, 11:27 Uhr
M154



Hallo zusammen,

@ Victor und Edit: Vielen Dank für den Link und das Zurückblättern

Es betrifft wohl alle BKV-Modelle des LTM 1750. Etwas schade, denn sonst ist ja wirklich das kleinste Schild nachgebildet. Ich habe heute beim BKV-Shop nachgefragt.



Schöne Grüße, Jakob
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
Seiten: [ Erste Seite ] ... [ 5 ] [ 6 ] [ 7 ] -8-     [ 1/50 ]  


Linktips:

Kranliste von Carsten Thevessen

Kran-und Schwerlast-FAQ von Sebastian Suchanek

RAL Farbliste von Burkhardt Berlin


Hansebube.de - Modellbau und Vorbild

powered by ThWboard 3 Beta 2.84
© by Paul Baecher & Felix Gonschorek


Impressum und rechtliche Hinweise
Datenschutzerklärung