Hansebubeforum
Registrieren || Einloggen || Hilfe/FAQ || Suche || Memberlist || Home || Statistik || Kalender || Staff Willkommen Gast!


Hansebubeforum » Hilfe » Anzeige: Session ID ist ungültig » Threadansicht

Autor Thread - Seiten: -1-
000 — Direktlink
22.05.2006, 20:41 Uhr
patrick92



Hallo,

wollte gerade einen neuen Thread mit Bildern im Forum aufmachen, da kam die Anzeige "Diese Session-ID ist ungültig".

Was bedeutet das?

Gruß aus Österreich
Patrick
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
001 — Direktlink
22.05.2006, 21:03 Uhr
Hajo



das bedeutet, daß Du Dich vor mehr als 3 Stunden hier eingeloggt, den Rechner angelassen und jetzt etwas posten wolltest. Die SessionID ist 180 Minuten gültig.

Kann das sein?

Ansonsten müssen wir nochmal alles prüfen, kann durchaus sein, daß beim Umzug gestern die eine oder andere Kleinigkeit übersehen wurde
--
mir doch egal!
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
002 — Direktlink
22.05.2006, 21:13 Uhr
19_Rocky_90

Avatar von 19_Rocky_90

Hallo

Diese Anzeige hatte ich Heute auchschon aber beim 2. Versuch hats dann geklappt.
--
Schöne Grüsse
Klaus
- - - - - -
www.flickr.com/photos/rockenbauer
Wer denkt, gefährdet die Dummheit
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
003 — Direktlink
23.05.2006, 20:29 Uhr
patrick92



@Hajo,

Danke für die Warnung :-)
Hab mich diesmal aber nicht 3 Stunden vorher eingeloggt. Als ich den Beitrag posten wollte, war ich gerade mal 5 Minuten online.

Gruß aus Österreich
Patrick
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
004 — Direktlink
23.05.2006, 22:06 Uhr
Hajo



danke für den Hinweis, ich hatte es damals irgendwie hinbekommen, mal in meiner Doku nachlesen..


ging mir gerade übrigens genauso, als ich per WLAN kurzzeitig keine Verbindung hatte. Das ist schon mal ein Ansatz.
--
mir doch egal!
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
005 — Direktlink
04.08.2015, 21:06 Uhr
Olli82

Avatar von Olli82

An die IT-Experten:
Ich wollt auch nochmal das Thema Session-ID anschneiden.
Ich habe hier im Forum immer das Problem, daß wenn ich längere Posts schreibe beim Absenden immer die "Session-ID" Probleme macht und ich mich erneut anmelden muss.

Auch wenn ich mich erst direkt vor dem posten angemeldet hab. Ich lass mir ja beim schreiben Zeit und les den Text zum Schluß nochmal durch. Auch wenn´s paar Minuten dauert. Zumindest keine 180min.
Ist mein firefox falsch eingestellt??
--
Grüße aus Chemnitz

Mein Lieblingskran: Demag AC650/700

Weitere Interessen: RC-Modell-Hubschrauber; Zauberwürfel
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
Seiten: -1-     [ Hilfe ]  


Linktips:

Kranliste von Carsten Thevessen

Kran-und Schwerlast-FAQ von Sebastian Suchanek

RAL Farbliste von Burkhardt Berlin


Hansebube.de - Modellbau und Vorbild

powered by ThWboard 3 Beta 2.84
© by Paul Baecher & Felix Gonschorek


Impressum und rechtliche Hinweise