Hansebubeforum
Registrieren || Einloggen || Hilfe/FAQ || Suche || Memberlist || Home || Statistik || Kalender || Staff Willkommen Gast!


Hansebubeforum » 1/50 » LTM 1500-8.1 von WSI Models » Threadansicht

Autor Thread - Seiten: [ Erste Seite ] ... [ 42 ] [ 43 ] [ 44 ] -45-
1100 — Direktlink
31.12.2021, 19:48 Uhr
M154

Avatar von M154

Hallo zusammen,

ein kleines Problem gab es noch: Das beigefügte Werkzeug für die winzigen Schrauben und Muttern war irgendwie zu klein. Auf jeden Fall habe ich es nicht geschafft, eine Mutter oder Schraube hineinzubekommen. Schließlich ist mir eingefallen, dass der LTM 1750 auch solche Schrauben hat. Dessen Werkzeug passte dann auf Anhieb.

Und zwei Fragen an die LTM 1500 - Kundigen: Auf der Oberseite des Auslegerkopfes sind zwei Umlenkrollen. Die eine sitzt für sich auf einer kurzen Welle, die Welle der anderen ist etwa 5 mm lang und könnte eigentlich dazu dienen, sich passend zu einer Rolle des Rollenpakets verschieben zu lassen. Sie ist aber mit einer Metallhülse ummantelt und die Rolle damit nicht verschiebbar. Welchen Sinn hat das?

Und gibt es irgendeinen Trick, von der Unterseite, also von der Hakenflasche kommend das Seil zielgenau durch die gewünschte Rolle des Rollenpakets zu führen? Ich hatte trotz der einfachen Einscherung so meine Probleme.

Hier sind noch ein paar Bilder. Als etwas störend empfinde ich das deutliche Einknicken der Stützen.







Insgesamt sieht das Modell toll aus.



Allen einen guten Rutsch in ein gesundes, erfolg- und modellreiches Jahr 2022!

Schöne Grüße, Jakob
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
1101 — Direktlink
25.04.2022, 16:38 Uhr
M154

Avatar von M154

Hallo zusammen,

die meisten werden den kleinen Trick schon aus der letzten Ausgabe von "Laster & Bagger" kennen, trotzdem zeige ich ihn hier auch samt ein paar Bildern. Wie oben schon geschrieben stören die einknickenden Stützen doch sehr, je länger man das Modell anschaut. An einer Stütze habe ich versehentlich fast die Kolbenstange herausgeschraubt, um die Räder wenigstens etwas vom Tisch abzuheben. Dies scheint eine Art "Grundkrankheit" bei vielen LTM 1500-Modellen zu sein. Die Stützen sind nicht passgenau eingesetzt und haben daher Spiel.



Die Idee, etwas dazwischen zu schieben und damit das Spiel zumindest zu mindern, war naheliegend. Fündig wurde ich schließlich bei einer dünnen durchsichtigen Plexiverpackung. Aus ihr habe ich schmale Streifen ausgeschnitten, die so unauffällig sind, dass ich sie nach dem Ausschneiden nur mit Mühe auf dem Tisch wiedergefunden habe. Je nach Bedarf wurden ein oder zwei Streifen zwischen Stütze und Chassis und am Teleskop eingeschoben...



...und schon steht der Kran ganz anders da.





Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
1102 — Direktlink
25.04.2022, 16:46 Uhr
M154

Avatar von M154

Jetzt bin ich mit dem Erscheinungsbild zufrieden.







Schön sind übrigens auch die dreiseitig bedruckten Ausschübe. Ohnehin stellt der Ausleger für mich zumindest das Optimum dar, was die Materialstärke anbetrifft.



Schöne Grüße, Jakob
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
1103 — Direktlink
25.04.2022, 17:25 Uhr
Burkhardt
Admin
Avatar von Burkhardt

Ein wunderschönes Modell der Mediaco.

Und ein guter Kniff mit den Stützen.
Allerdings waage ich es zu bezweifeln das die Stützen den komplett aufgebauten Kran dauerhaft tragen können, über kurz oder lang fürchte ich einen Ermüdungsbruch des Materiales.

Besser aussehen tut es aber alle Mal.
--
Beste Grüße aus dem Alstertal in Hamburg

Burkhardt Berlin
---


...ein dickes Fell? Das hatte ich früher nie... ich habs mir wachsen lassen...
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
1104 — Direktlink
25.04.2022, 19:37 Uhr
Victor

Avatar von Victor


Zitat:
M154 postete
Die Idee, etwas dazwischen zu schieben und damit das Spiel zumindest zu mindern, war naheliegend. Fündig wurde ich schließlich bei einer dünnen durchsichtigen Plexiverpackung.

So habe ich das auch gemacht.
Allerdings lasse ich die Räder immer am Boden. Als zusätzliche Abstützung. Ist mir einfach sicherer.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
1105 — Direktlink
25.04.2022, 19:42 Uhr
Burkhardt
Admin
Avatar von Burkhardt


Zitat:
Victor postete
...So habe ich das auch gemacht.
Allerdings lasse ich die Räder immer am Boden. Als zusätzliche Abstützung. Ist mir einfach sicherer.

Genauso bei meinen Modellen, so schön wie es freischwebend aussieht, es ist mir zu heikel...
--
Beste Grüße aus dem Alstertal in Hamburg

Burkhardt Berlin
---


...ein dickes Fell? Das hatte ich früher nie... ich habs mir wachsen lassen...
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
1106 — Direktlink
25.04.2022, 19:50 Uhr
Victor

Avatar von Victor

Bei den Modellen sind die Massenverhältnisse zwischen Stützen und Unter+Oberwagen ja auch völlig dahin.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
1107 — Direktlink
06.05.2022, 11:24 Uhr
EuroTrakker



Herzlich willkommen,
Ich möchte Sie alles über den LTM1500 und den neuen Aluminium-Jib fragen.
Nun, ich habe mein Modell mit Wippspitze 42 m (84 cm Modell) gebaut, also ungefähr halb so lang wie möglich.

Ich habe ein Problem damit, den Mast senkrecht zu halten. Nach einigen Stunden senkt sich der Mast von selbst, als hätten sich die Schrauben an den Stellantrieben gelockert, obwohl sie fest angezogen waren.
Hat jemand eine Idee, wie man das lösen kann?
Ich mag den LTM1500 in dieser Konfiguration, aber weil er sich absenkt, kann ich nicht genug davon bekommen und denke, ich muss ihn zusammenbauen...

Jeder kennt das Problem der Stützen, aber ich muss versuchen, es so zu machen, wie mein Kollege oben dargestellt hat.

Vielen Dank im Voraus an alle für Ihre Hilfe.
Grüß Adrian "EuroTrakker"
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
1108 — Direktlink
06.05.2022, 11:39 Uhr
Andre Schirmer

Avatar von Andre Schirmer


Zitat:
EuroTrakker postete
Herzlich willkommen,
Ich möchte Sie alles über den LTM1500 und den neuen Aluminium-Jib fragen.
Nun, ich habe mein Modell mit Wippspitze 42 m (84 cm Modell) gebaut, also ungefähr halb so lang wie möglich.

Ich habe ein Problem damit, den Mast senkrecht zu halten. Nach einigen Stunden senkt sich der Mast von selbst, als hätten sich die Schrauben an den Stellantrieben gelockert, obwohl sie fest angezogen waren.
Hat jemand eine Idee, wie man das lösen kann?
Ich mag den LTM1500 in dieser Konfiguration, aber weil er sich absenkt, kann ich nicht genug davon bekommen und denke, ich muss ihn zusammenbauen...

Jeder kennt das Problem der Stützen, aber ich muss versuchen, es so zu machen, wie mein Kollege oben dargestellt hat.

Hallo Adrian,

das klingt stark nach überdrehtem Gewinde. Ist mir heut das erste mal zu Ohren gekommen das der Mast sich von selbst senkt. Bei mir steht er mit 50m tele und 91m Wippe 2. version, ohne Probleme und das schon seit Tagen.

Schöne Grüße aus
Leipzig

Vielen Dank im Voraus an alle für Ihre Hilfe.
Grüß Adrian "EuroTrakker"


--
Tuuuunnäääääl, fährsde rein, wirds duuuunkääääl.... fährsde raus, wirds hääääääll, Tuuuuunnäääääl
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
Seiten: [ Erste Seite ] ... [ 42 ] [ 43 ] [ 44 ] -45-     [ 1/50 ]  


Linktips:

Kranliste von Carsten Thevessen

Kran-und Schwerlast-FAQ von Sebastian Suchanek

RAL Farbliste von Burkhardt Berlin


Hansebube.de - Modellbau und Vorbild

powered by ThWboard 3 Beta 2.84
© by Paul Baecher & Felix Gonschorek


Impressum und rechtliche Hinweise
Datenschutzerklärung