Hansebubeforum
Registrieren || Einloggen || Hilfe/FAQ || Suche || Memberlist || Home || Statistik || Kalender || Staff Willkommen Gast!


Hansebubeforum » 1/50 » Liebherr Ltm 1350-6.1 (wsi) » Threadansicht

Autor Thread - Seiten: [ 1 ] [ 2 ] -3- [ 4 ] [ 5 ] [ 6 ] ... [ Letzte Seite ]
050 — Direktlink
13.09.2012, 21:59 Uhr
Andre Schirmer

Avatar von Andre Schirmer

Würde mich mal über ein Bild in vollem Aufgebauten zustand freuen.

Schöne Grüße aus
Leipzig
--
Tuuuunnäääääl, fährsde rein, wirds duuuunkääääl.... fährsde raus, wirds hääääääll, Tuuuuunnäääääl
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
051 — Direktlink
13.09.2012, 22:08 Uhr
dide67



Hallo zusammen

Habe meinen Kran auch heute erhalten.

Wie schon geschrieben, viel Licht und Schatten...

kann börge in den Meisten Punkten zustimmen und mit "Erbsenzählerei"

hat das überhaupt nix zu tun!

Die Räder an den Achsen stehen auch nicht parallel zueinander, das schafft

WSI wohl nicht.

Nach einer Stunde Aufbau hatte ich schon mehr Einzelteile als zu Anfang.

An der Abspannung fehlen wohl 2 kurze Stücke (oben am Ausleger),
hab zumindest nix gefunden.

Bei mir wird der Kran wohl nur im Fahrzustand zu sehen sein...

Gruß Dietmar
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
052 — Direktlink
13.09.2012, 22:27 Uhr
Woody

Avatar von Woody


Zitat:
Victor postete

Zitat:
börge postete
-Nicht zeitgemäße Herstellung der Gittermaststücke
-Teils nicht passende Bohrungen der Gittermastteile

Passgenauigkeit ist eines... aber ich verstehe nicht was es auf sich hat mit all diesen Augen/Buckeln... sowas ist vielleicht bei Siku zu erwarten, aber doch nicht bei WSI...




dazu kommt noch, das die Gittermaststücken im Profil nicht rechteckig sind - das sind Paralellogramme! Schlechte Verleimung der mehrteiligen Gitterstücke...

Habe gerade den Mast auseinander genommen um zu schauen, wo man die 50% Mastarretierung setzen kann - die Schüße sind dünnstes Dosenblech!
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
053 — Direktlink
13.09.2012, 23:42 Uhr
Chris_HRO

Avatar von Chris_HRO

Wenn ich mir die Bilder so angucke warte ich lieber noch mit dem Kauf. In der Hoffnung, dass WSI da noch bissl nachbessert. So ein Murks kommt mir nich tin die Vitrine!

Da stell ich mir lieber die Brandmalerei hin die ich grad von meiner Freundin bekommen habe :-)


--
------------------------
Gruß aus Rostock

Chris
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
054 — Direktlink
14.09.2012, 08:54 Uhr
Sebastian Suchanek
Admin
Avatar von Sebastian Suchanek


Zitat:
Woody postete
Habe gerade den Mast auseinander genommen um zu schauen, wo man die 50% Mastarretierung setzen kann - die Schüße sind dünnstes Dosenblech!

Das allerdings ist Voraussetzung, wenn man das Teleskoppaket maßstäblich halten will. Ansonsten kommt das 'raus, was man z.B. beim LTM1070-4.1 von Conrad extrem sieht: nämlich, daß der letzte Mastschuß dünn wie ein Strohhalm ist...


Tschüs,

Sebastian
--
Baumaschinen-Modelle.net - Schwerlast-Rhein-Main.de
...von Laien regiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
055 — Direktlink
14.09.2012, 14:30 Uhr
Kran16



Hallo zusammen,

meine LTM1350 kam gestern an. Bei mir überwiegen definitiv die postiven Eindrücke und auch positive Materialqualität.
Negativ nur:
Auch bei mir ist der Oberwagen etwas zu locker am Unterwagen montiert. Lackticker hatte ich nur einen kleinen am Unterwagen und einen an der Wippspitze.

Die beiliegende Beschreibung fand ich persönlich dürftig. Danach habe auch ich das Gefühl, dass mir am Ausleger 2 Teile fehlen. Vielleicht weicht hier die Bschreibung aber auch vom Modell ab. Habe meinen in jedem Fall ohne Probleme aufgerüstet bekommen.

Bei den Gittermaststücken bekomme ich bei meiner Konfiguration nur eine Schraube nicht rein, alles andere klappt. Habe den Gittermast aber noch nicht an den Ausleger befestigt.

Die Lackierung finde ich gut, da sieht mein LTM1750 in 1:87 schlechter lackiert aus.

Zu beiden Modellen werde ich die nächsten Tage noch Fotos folgen lassen.
--
Gruß aus Siegburg
Markus
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
056 — Direktlink
15.09.2012, 08:54 Uhr
börge



Hallo,

anbei schon mal ein Bild vom auseinander genommenen Kran, das Modell ist aber schon etwas weiter..


--
Viele Grüße

Martin
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
057 — Direktlink
15.09.2012, 09:01 Uhr
wanni

Avatar von wanni

Guten Morgen Martin

Das macht schon Lust auf mehr. Wird bestimmt eine schöne Arbeit.


Gruß Ingo
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
058 — Direktlink
15.09.2012, 09:30 Uhr
Baggerbernie



Guten Morgen,

mein LTM 1350 ist gestern angekommen. Der erste Eindruck nach zwei Stunden Begutachtung ist sehr positiv. Mein Oberwagen sitzt "gut" und die Lackierung ist bis auf zwei Stellen einwandfrei. Leider ist auf dem Dach der Fahrerkabine ein schwarzer Strich. Ein weiteres Manko ist, dass für die Befestigung der Y-Abspannung am Mast die Schrauben fehlen - d.h. es liegen vier Schreiben bei, diese sind aber zu kurz. Allerdings hatte ich noch passende in der Werkstatt. Auch die Verarbeitung der Gittermastteile ist m.E. gut gelungen - zusammenpassen tun sie auch.

Insgesamt finde ich das Modell sehr gelungen - vor allem in Hinblick auf die mitgelieferte Ausstattung und der eingescherten großen Hakenflasche. Der Haken wurder erstmal gegen den einrolligen Ausgetauscht. Heute wird noch das Seil getauscht und die Winde fester justiert. Sehr fummelig ist das Anbringen der unteren Verbolzung des Gegengewichtes und insgesamt das Anbringen der Muttern an den Schrauben.

Wenn die Tests abgeschlossen sind, bekommt er wieder das Schmidbauer-Outfit...

Grüße,
Bernhard

Dieser Post wurde am 15.09.2012 um 09:34 Uhr von Baggerbernie editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
059 — Direktlink
15.09.2012, 14:07 Uhr
dide67



hallo zusammen

Ich habe an den einzelnen Ausschüben einfach einen kleines weisses

Plastikschlauchband (Kabelbinder) drangemacht.

Ist nicht die feine englische Art, aber die Ausschübe halten und man braucht

am Kran nichts ändern.

Gruß Dietmar
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
060 — Direktlink
15.09.2012, 15:50 Uhr
LTR13000



Meiner ist jetzt auch da. Bin mir noch nicht so sicher, ob ich mich freuen soll.
Meiner Meinung nach gehen WSI und auch NZG den falschen Weg. Sie wollen sich mit viel Details von Conrad abheben, um die Modelle aber trotzdem bezahlbar zu halten wird billigst produziert.
Schön sind die vielen kleinen Details wie: Verriegelungsnasen der Abstützplatten, Beschriftung, Oberwagen Auspuff mit Lochblech, Antriebsstrang vom Unterwagen.

Beim 1350er denke ich sind einige Probleme bedingt durch Konstruktionsfehler. Das goße Spiel am Mast zum Oberwagen, oder noch mehr die absolut schlabberige Y-Abspannung. Die passt auch nicht auf die Ablage am Unterwagen.
Lackierung könnte besser sein, geht aber noch.
Die Winde ist ein Schertz, die hat ja null Bremswirkung. Die läuft leichter als die Rollen am Mast.
Hat schon jemand probiert, die Winde auszubauen ?
Die Achse dürfte nur durch die Trommel gesteckt (gepreßt) sein.

Die Stangen der Y-Abspannung von 11200er passen leider nicht ganz. Am Mast würde funktionieren, aber der Anschluss an der Rolle ist ein bisschen zu dick.

Dieser Post wurde am 15.09.2012 um 15:52 Uhr von LTR13000 editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
061 — Direktlink
15.09.2012, 17:56 Uhr
Coles

Avatar von Coles

Hallo Kranfans,

Ihr habt ja das neue Modell schon ganz schön auf Herz und Nieren geprüft, toll.
Ich erwarte mein Modell erst im Oktober (Mammoet), vielleicht sind in dieser Serie schon ein paar weniger Mängel.
Ansonsten wäre es zu überlegen, ob man sich später mal die Erweiterung mit der Wippe zulegt, wenn das Modell wegen Aufbauprobleme eh bloß in der Vitrine steht.
Schade, es ist mein erster größerer Kran der Firma Mammoet.


Gruß Hagen
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
062 — Direktlink
15.09.2012, 19:03 Uhr
Schmiddi

Avatar von Schmiddi

Ich wollte mir das Modell auch schon zulegen.
Zum Glück habe ich noch gewartet. ( Vor allem wegen evtl. mal in Schmidbauer )

Wenn ich das alles hier lese, vergrault es mir die Lust auf den Kran.....
Ich meine, na gut, es ist ein WSI Modell...der Preis ist ok..man ist ja schon einiges gewohnt...aber noch nicht mal auf der WSI Seite im Net gelistet...

Wenn hier Seitens WSI der Schwerpunkt nur auf Detailgenauigkeit gelegt wird, im Gegensatz zu dem der Verarbeitung , werde ich wohl die Finger davon lassen.
Eine Endkontrolle der WSI Produkte z. B. beim LTM wäre ja wünschenswert!!

Hoffe auf ein extrem überarbeitetes Modell der zweiten Serie von WSI.
Oder aber: Schickt eure Krane zurück, in der Hoffnung auf eine Überarbeitung!!
Muß schon sagen, es geht doch nichts über ein CONRAD MODELL....ODER???
--
Gruß aus der Nähe Nienburg/Weser,
Jens
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
063 — Direktlink
15.09.2012, 19:39 Uhr
Andre Schirmer

Avatar von Andre Schirmer

Börge wieder,

der Kran hat sich noch nicht einmal von der Reise erholt. Und Schon wird wieder ein Klasse Modell Vorgestellt, freu mich auf das fertig Fahrzeug.

Wär es Möglich das die schon Bezitzer, mal ein Bild des komplett aufgerüsteten Modell zeigen könnten. Vieleicht auch mit dem alten LTM 1300/1. Würde mich echt freun mal den Vergleich zu sehen. Der neue müsste ja um einiges höher sein.

Schöne Grüße aus
Leipzig
--
Tuuuunnäääääl, fährsde rein, wirds duuuunkääääl.... fährsde raus, wirds hääääääll, Tuuuuunnäääääl
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
064 — Direktlink
15.09.2012, 19:48 Uhr
Nolte-Fan

Avatar von Nolte-Fan

Hallo also meiner kommt nächste Woche, da bin ich mal gespannt wie meiner aussieht, wenn ich das hier so lese hätte ich auch mal lieber gewartet aber nun ja.Mal eine frage die feste gitter Spitze kann mann doch bei Original, auch mit der y Abspannung befestigen so wie beim Ltm 11200, warum nicht beim Modell oder kommt das erst mit der späteren Wippe?
mfg FRED
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
065 — Direktlink
15.09.2012, 19:50 Uhr
Sven Leist



Hallo Martin,
sehr schön, in Baumann wird der 350er sich sicher gut machen
Bin auf das fertige Ergebnis gespannt
BTW: Ich hab auf deinem Bild Zwei alte Bekannte gesichtet
--
------------
Grüße
Sven
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
066 — Direktlink
15.09.2012, 19:55 Uhr
LTR13000



Das Adapterstück um die Gitterspitze abzuspannen vermisse ich auch, bzw. schon nicht mehr. Meiner wird zurückgehen, nachdem ich mir die Gitterteile, besser gesagt den Gitterschrott angesehen habe. Aber schaut es Euch selber an.
Jeder der solche Teile an einem gebrauchten Modell verkauft, würde sie wohl ehrlicherweise als defekt bezeichnen.

Alle Teile sind krumm und verbogen. Hier die Bilder.
Teil 1.










Dieser Post wurde am 15.09.2012 um 19:56 Uhr von LTR13000 editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
067 — Direktlink
15.09.2012, 19:58 Uhr
LTR13000



Teil 2





Passgenaue Lagerung der Rollen!!! Sie lassen sich fast um 45° kippen.




Dieser Post wurde am 15.09.2012 um 20:03 Uhr von LTR13000 editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
068 — Direktlink
15.09.2012, 20:09 Uhr
sloryburn








--
Französisch und Turmkranführer

Dieser Post wurde am 15.09.2012 um 20:10 Uhr von sloryburn editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
069 — Direktlink
15.09.2012, 20:11 Uhr
Schmiddi

Avatar von Schmiddi

Ich glaube nun wird es Zeit,
den ganzen Kram wieder an WSI zurück zu schicken.
Ihr solltet euch alle zusammen schließen und das ganz groß angehen!!!
Alle Bestellungen/ Vorbestellungen absagen...

Absolute Sauerrei, was WSI sich hier erlaubt hat!!
Da hört ja nun alles auf!!!

Sicherlich kommt es bei einem neuen Modell immer zu fehlerhaften Teilen, manchmal auch zu kleinen defekten,
aber WSI müßte doch nun endlich den Bogen raus haben!!!

Auch wenn der Kran für ca. 240 - 280 € angeboten wurde ( natürlich können die Händler nichts dafür!! ), rechtfertigt das in keiner Weise dieses miserable Modell...


Ist das denn nur meine Meinung??
--
Gruß aus der Nähe Nienburg/Weser,
Jens
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
070 — Direktlink
15.09.2012, 20:15 Uhr
LTR13000



Nein, wie im obigen Beitrag schon zu lesen war.
Hier passt einfach zuviel nicht.
Schade das WSI jetzt so tief gesunken ist.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
071 — Direktlink
15.09.2012, 20:24 Uhr
börge



Hallo Hermann,Du sprichst mir aus der Seele

genau das meinte ich mit meinen vielen Kritikpunkten.Wer das als "Erbsenzählerei" betrachtet wirft wohl wirklich gerne einfach Geld weg.

Nochmal, das Modell ist von der Typenauswahl wirklich gelungen, höchstens der 1400er hätte mir als Vorbildmodell noch mehr gefallen, das tut hier aber nichts zur Sache.

Es sind hier keine Kinderkrankheiten mehr, oder Einzelfälle die zur Debatte stehen, sondern echte ernsthafte Mängel die das tolle Modell unnötig völlig abwerten.
Wenn ich allein die Bilder von Hermann mit den krummen Maststücken sehe, ist mir ein absolutes Unverständnis warum WSI hier so (ich muß es echt sagen ) stümperhaft konstruiert hat.
Die Arbeiter, die die Modelle zusammenbauen machen nur Ihren Job und sind Menschen, aber gerade da das Klebestellen sind die Passgenau sein müssen passieren solche Mängel. ( Mensch -> = Fehler ..ist immer so ..)
Ein Maschinell aus der Form kommendes fertiges Gittermastteil wie bei Conrad od. NZG hätte sowas nicht, warum dann so eine Fertigungstechnik??

Ich kann mir das nur mit Kostengründen in der Herstellung erklären das sich dadurch irgendwie ein paar Cent einsparen lassen und darum wird versucht an allen Stellen wo es geht die Produktion so billig wie möglich zu halten um mit dem Kran im Wettbewerb stehen zu können.

Die Winde hat zwar eine Feder drin, aber die hat überhaupt keinen Gegendruck, klar, kann man zwar auseinander ziehen aber warum ich und nicht schon der Hersteller in der Produktion ?
Die Rollen im Hauptausleger und um Kopfstück der Spitze hatte ich ja auch schon bemängelt, wollte es nur nicht so drastisch sagen..
--
Viele Grüße

Martin

Dieser Post wurde am 15.09.2012 um 20:26 Uhr von börge editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
072 — Direktlink
15.09.2012, 20:58 Uhr
LTR13000



Bei Bild 2 von Teil 1 rechtes Maststück, und Bild 1 von Teil 2 kann man auch sehen, das da wohl noch jemand versucht hat allzukrumme Teile durch nachbiegen an den Diagonalstrebe zu "richten".
Qualitätskontrollen finden bei WSI unter Garantie nicht statt. Schnell konstruiert, noch schneller produziert, und dann hoffen das alle so Geil auf das neue Modell sind, das sie sich nicht beschweren.
Bin am überlegen, ob ich am Montag mal WSI anrufe.

Edit: Anstatt der kurzen Stange, wie beim Original, werden die 2 kleinen Gelenkstücke als Verbindung zwischen Mast und Rolle der Y-Abspannung eingesetzt. Ist so auch in der Anleitung unter "Assembling TY-System" wenn auch nicht sehr deutlich abgebildet.

Habe noch was vergessen: bei meinem läßt sich die 5. Achse nur nach rechts einschlagen, links herum geht nicht.

Dieser Post wurde am 15.09.2012 um 21:09 Uhr von LTR13000 editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
073 — Direktlink
15.09.2012, 21:54 Uhr
H.H.

Avatar von H.H.

Im Modellbau müssen Kompromisse geschlossen werden.
Lieber ein Strohalm dünnes Teleskop Element als zu dünnwandige Teleskop Teile.
Wenn ich ein solches, Detailverliebtes Modell aufbauen möchte, besteht bei der dünnwandigen Ausführung die Gefahr, dass ich durch anfassen ein solch über detailliertes Modell beschädige.
Bei Conrad ist, meiner Meinung nach, der Kompromiss zwischen Funktionalität und Detaillierung ganz gut getroffen. Wenn ich mir hier speziell die Bilder vom Gittermast anschaue, frage ich mich, wie so etwas durch die Qualitätskontrolle kommen kann. Vielleicht sollte man WSI den Sekundenkleber entziehen / verbieten.

Dieser Post wurde am 15.09.2012 um 21:57 Uhr von H.H. editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
074 — Direktlink
15.09.2012, 22:43 Uhr
LTR13000




Zitat:
frage ich mich, wie so etwas durch die Qualitätskontrolle kommen kann.

Je nachdem, wie man es betrachtet, gut oder garnicht. Gut, wenn es nur eine rudimentäre Kontrolle gibt. Garnicht, wenn es keine Qualitätskontrolle gibt. Wie will man auch an was vorbei kommen, das es nicht gibt.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
Seiten: [ 1 ] [ 2 ] -3- [ 4 ] [ 5 ] [ 6 ] ... [ Letzte Seite ]     [ 1/50 ]  


Linktips:

Kranliste von Carsten Thevessen

Kran-und Schwerlast-FAQ von Sebastian Suchanek

RAL Farbliste von Burkhardt Berlin


Hansebube.de - Modellbau und Vorbild

powered by ThWboard 3 Beta 2.84
© by Paul Baecher & Felix Gonschorek


Impressum und rechtliche Hinweise
Datenschutzerklärung