Hansebubeforum
Registrieren || Einloggen || Hilfe/FAQ || Suche || Memberlist || Home || Statistik || Kalender || Staff Willkommen Gast!


Hansebubeforum » 1/50 » LTM 1500-8.1 von WSI Models » Threadansicht

Autor Thread - Seiten: [ 1 ] [ 2 ] -3- [ 4 ] [ 5 ] [ 6 ] ... [ Letzte Seite ]
050 — Direktlink
18.04.2013, 10:13 Uhr
Gregor

Avatar von Gregor

Beim LTM in Liebherr Farben wahren diese drei Hakenflaschen dabei.


--
Schöne Grüße aus dem Salzburger Land
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
051 — Direktlink
18.04.2013, 10:58 Uhr
LR11000



also zweimal die gleichen, das Bild in der Anleitung ist ja dann sowieso falsch bzw deutlich anders. :-\

oder falsch gepackt? weil der eine doppelt...

Ärgerlich finde ich auch, dass bei der kleinsten Flasche wohl kein ordentliches - im Sinne von guter Optik - Stahlseil reingeht.

dabei denke, dass der links oben



der eher benutzte wäre.
wie seht Ihr das?

Dieser Post wurde am 18.04.2013 um 10:58 Uhr von LR11000 editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
052 — Direktlink
19.04.2013, 13:09 Uhr
remco wijga



hallo leute

ich hab dar jetszt schon 7 stuck aufgebaut und das einzige wass ich nicht verstehe an das modell ist der lenkung die achsen.

normall geliefert wert er ohne lenkende achsen, dass modell was ich zu hause hab lenkt mit dem achsen whomit er lenken muss, das modell im mammoet stand lenkt nur hinten das modell in showcase lenkt nur vorne.

die zwei im store in schiedam lenken ga nicht, ergent who bin ich mall gespant beim wievielle die achsen lenken oder nicht.

dar ich schon unterscheid hab bemerkt beim diverse modellen.

mfg remco
--
Der erste ritter von SV Gönnern
copyright mammoetstore c.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
053 — Direktlink
19.04.2013, 13:17 Uhr
H.H.

Avatar von H.H.

Wieso fehlen bei der mittleren und der großen Hakenflasche Rollen?
Oder ist der Abstand der Seitenwände zu groß? Bilder: Post 051 + 052
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
054 — Direktlink
19.04.2013, 14:36 Uhr
Gast:wsi-fan
Gäste


Wie jetzt, das Modell hat normal KEINE Lenkung??? Ist das nicht ein bisschen schwach? Ich dachte sowas wäre Standard...
Seitenanfang Seitenende
(Gast) Zitatantwort || Editieren || Löschen || IP
055 — Direktlink
19.04.2013, 14:43 Uhr
Schmiddi

Avatar von Schmiddi

Hab ich das nun richtig verstanden?
1. Modelle haben verschiedene Arten der Lenkung. Bzw. auch keine Lenkung??

Neeee, das kann ich ja nicht glauben...

Oder hat WSI es nicht rechtzeitig geschafft, das Modell fertig zu stellen?


2. Abstand der Rollen bei den Haken, da fehlt doch was dazwischen, oder??
Rolle vergessen??


Haben wir da Antworten?
--
Gruß aus der Nähe Nienburg/Weser,
Jens
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
056 — Direktlink
19.04.2013, 14:48 Uhr
remco wijga



Hab ich das nun richtig verstanden?
1. Modelle haben verschiedene Arten der Lenkung. Bzw. auch keine Lenkung??

Neeee, das kann ich ja nicht glauben...


ich habe bemerkt dass dass stimt jens,dar sind modellen die lenken full und andere lenken kan nicht oder nur ein teil der achsen

wie gesagt hab jetszt 7 aufgebaut auch noch for der introductione und hab dass gleich gemeldet aber wha schon zu spatt


aber trots dem ein fabelhaftes modell

mfg remco
--
Der erste ritter von SV Gönnern
copyright mammoetstore c.

Dieser Post wurde am 19.04.2013 um 18:02 Uhr von remco wijga editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
057 — Direktlink
19.04.2013, 14:55 Uhr
Gast:LKWundMEHR
Gäste


...jetzt sagt mir bitte, dass das ein blöder, verspäteter April-Scherz sein soll...
Seitenanfang Seitenende
(Gast) Zitatantwort || Editieren || Löschen || IP
058 — Direktlink
19.04.2013, 15:03 Uhr
Schmiddi

Avatar von Schmiddi

Warten wir mal ab, was LR11000 dazu schreibt!
--
Gruß aus der Nähe Nienburg/Weser,
Jens
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
059 — Direktlink
19.04.2013, 15:06 Uhr
Cat365



abwarten vielleicht wird dieser Fehler noch behoben... falls nicht wäre dies sehr schwach von WSI. Aber nicht gleich wieder den Teufel an die Wand malen.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
060 — Direktlink
19.04.2013, 15:07 Uhr
Modellumbauer

Avatar von Modellumbauer

Mensch Leute das sind doch immernoch Standmodelle

Ich kann mir kaum vorstellen dass WSI 3 verschiedene Versionen raus bringt.

Vielleicht meint remco eine Schwergängigkeit der Lenkung (denkbar wegen der Lackierung?!).

Grüße, Jeremy

EDIT *Teufel an die Wand mal* Bei Conrad wäre das nicht passiert *Teufel an die Wand mal aus*
--
Schee wars in Sinsheim! Ich komme wieder...

Dieser Post wurde am 19.04.2013 um 15:08 Uhr von Modellumbauer editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
061 — Direktlink
19.04.2013, 15:11 Uhr
remco wijga



ich mach kein april scherzen

http://imageshack.us/a/img541/9238/20130419150212.jpg

http://imageshack.us/a/img96/5269/20130419150149.jpg

http://imageshack.us/a/img825/6229/20130419150203.jpg

alles lenkt auser die zwei in die mitte und dass stimt

vergleich dass maal mit ihren modell und ich bin gespant was dar aus komt beim ihr allen

mfg remco
--
Der erste ritter von SV Gönnern
copyright mammoetstore c.

Dieser Post wurde am 05.10.2014 um 13:23 Uhr von Burkhardt editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
062 — Direktlink
19.04.2013, 15:11 Uhr
remco wijga



haha dass sind entlich mall deutliche bilder von mir
--
Der erste ritter von SV Gönnern
copyright mammoetstore c.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
063 — Direktlink
19.04.2013, 15:17 Uhr
Schmiddi

Avatar von Schmiddi

Na also,
lenkt doch..
Sag mal Remco, ist das mit dem schwarzem Gummi ( oberhalb Räder ) normal, oder steht das versehentlich so ab? Zu erkennen an deinem letzten Bild hinteres Rad.
Und vorletztes Bild 4. Achse
--
Gruß aus der Nähe Nienburg/Weser,
Jens
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
064 — Direktlink
19.04.2013, 15:21 Uhr
detlef gottschalk



hallo leute,
ich habe auf der Bauma ein gelbes Exemplar gekauft,und ich kann sagen:wow!
Ein absolut geniales Modell.Top-Passform,1a-Lackierung,alle Achsen (leichtgängig) lenkbar,immer feinere Detaillierung.Das einzige,was man bemängeln kann,ist die luft zwischen den Rollen,übrigens sind bei "meinem" 3 verschiedene Kranhaken dabei.
Kompliment an WSI!
Grüsse
Detlef
--
gespannt sein,was noch kommt!
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
065 — Direktlink
19.04.2013, 15:21 Uhr
Techniker

Avatar von Techniker

Jetzt meld ich mich auch mal zu Wort.

Ich hab mir gestern auf der BAUMA auch den 1500er in Mammoet Ausführung gekauft.

Hatte noch keine Zeit zum näheren Begutachten, aber soviel vorweg:

Bei mir lenken die 4 vorderen, und die 2 hinteren Achsen, so wie es sein müsste, oder?

Was ich noch auf die Schnelle festgestellt habe, die Abstützfüsse sind wie schon beim 1350er immer noch zu kurz, und bei der mittleren Hakenflasche (ja ich hab 3 verschiedene) fehlen die kleinen Federn der beiden Sicherungen am Haken. (werd ich bei WSI reklamieren)

Aber ansonsten ein top Modell, was im Vergleich zum 1350er nochmal deutlich an Details und im Finish zugelegt hat.
Die meisten wurden ja hier schon genannt, was mir gleich aufgefallen ist, das es meines Wissens nach das erste Modell ist, welches am Mast Scheinwerfer montiert hat.
Bilder kann ich leider grad keine einstellen, da ich unterwgs bin.

Übrigens, gestern um 14 Uhr waren von den ersten 100 noch ca. 30 auf der BAUMA zu haben.
--
Gruß aus Mittelfranken
Uwe
--

Dieser Post wurde am 19.04.2013 um 15:31 Uhr von Techniker editiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
066 — Direktlink
19.04.2013, 16:00 Uhr
LR11000



 Wegen der Lenkung hat irgendwie jeder recht: 

Anfangs hieß es „Der hat ja gar keine Lenkung!!! Was n Sch…!!!!“ Die ist nur extrem schwerfällig. Nach ein paar Handgriffen lenken alle 6 Achsen (1, 2, 3, 4, 7 und 8) unabhängig. Also sie haben keine Streben wie bei Conrad und können individuell eingestellt werden. Meine Meinung: Das Modell wurde just in time fertig und teilweise sind die Teile echt schwerfällig.Die Haken lassen sich schwer bewegen, die Lenkung eben auch, da braucht es bissel Gefühl. Viel Lenkeinschlag darf man nicht erwarten, aber das ist ja WSI typisch ;-) Anbei noch ein Bild:

   

Ich habe das Bild bewusst in der Größe hochgeladen, falls einer einen Detailblick haben möchte.

Zu den Haken. Sie sehen super aus haben in meine Augen aber alle eine Rolle beim kleinen, zwei beim mittleren und geschätzte vier beim großen zu wenig. Wahrscheinlich sind die Rollen schmaler ausgefallen als geplant und dann passte die ausgerechnete Anzahl der Rollen nicht mehr mit dem verfügbaren Platz zusammen.
Die große Flasche hat außen je drei und in der Mitte sieben .

Anders ist diese Lücke nicht zu entschuldigen.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
067 — Direktlink
19.04.2013, 16:32 Uhr
Gregor

Avatar von Gregor

Hallo.
Was meint ihr.
Soll ich WSI wegen der falschen Hakenflasche kontaktieren oder zuerst im Liebherr Shop anfragen wo ich das Modell gekauft habe?

Aber bei Liebherr kann ich mir vorstellen das ich gleich das ganze Modell zurücksenden soll. Ohne den Schwerlasthaken ist es auch nur ein halber 1500er.
--
Schöne Grüße aus dem Salzburger Land
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
068 — Direktlink
19.04.2013, 17:31 Uhr
Carsten Be



Hallo zusammen,

auch ich konnte dem LTM1500 Mammoet nicht wiederstehen und bin begeistert. WSI hat seine Hausaufgaben gemacht und das Modell ist Klasse.

Über die silbernen Rollen kann ich hinwegsehen und die dünne Schnur fliegt eh noch gegen vernünftige raus. Auch die Lenkung muss ich noch prüfen, bei mir bewegt sich auch kaum was.

Wie ist aber bei Euch die Bedienung der Hubwinde? Ich finde das etwas unlogisch. Beim LTM11200 muss ich ja die Winde mit dem Schlüssel leicht reindrücken, um sie zu bewegen.

Beim meinem 1500er muss ich aber von der dem Schlüssel gegenüberliegenden Seite drücken, um die rasten zu lösen und die Winde zu drehen. In gewisser Weise müsste ich also an dem Schlüssel ziehen.

Wie ist das bei Eurem Modell? Ich würde mich über Kommentare freuen.

Viele Grüße
Carsten
--
Baggermodelle - Das Magazin, 100% unser Hobby.

Meine Bilder dürfen nur nach vorheriger Zustimmung weiterverwendet werden.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
069 — Direktlink
19.04.2013, 17:52 Uhr
detlef gottschalk



Hallo,ich muss mich korrigieren:
bei meinem Modell sind natürlich alle Lenkachsen (also 1-4 und 7+8 ) leichtgängig beweglich.Die Kranhaken sind soweit OK und mit der Winde hat
Carsten B vollkommen Recht.
Grüsse
Detlef
--
gespannt sein,was noch kommt!
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
070 — Direktlink
19.04.2013, 18:00 Uhr
detlef gottschalk




Zitat:
Gregor postete
Hallo.
Was meint ihr.
Soll ich WSI wegen der falschen Hakenflasche kontaktieren oder zuerst im Liebherr Shop anfragen wo ich das Modell gekauft habe?

Aber bei Liebherr kann ich mir vorstellen das ich gleich das ganze Modell zurücksenden soll. Ohne den Schwerlasthaken ist es auch nur ein halber 1500er.

Würde mich grundsätzlich mal interessieren:An wen muss man sich eigentlich bei einem auf der Messe gekauften Modell wenden?
--
gespannt sein,was noch kommt!
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
071 — Direktlink
19.04.2013, 18:05 Uhr
Carsten Be



Hallo Detlef und Gregor,

ich bin zwar kein Jurist, aber ich würde mich zuerst beim Liebherr-Shop melden. Denn mit dem kam ja der Kaufvertrag zustande.

Je nachdem wie dort die Reaktion ist, kannst Du Dich Gregor dann immer noch bei WSI melden.

Bei mir waren jedenfalls die richtigen Haken dabei, montiert habe ich die dreirollige Flasche.

Viele Grüße,
Carsten
--
Baggermodelle - Das Magazin, 100% unser Hobby.

Meine Bilder dürfen nur nach vorheriger Zustimmung weiterverwendet werden.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
072 — Direktlink
19.04.2013, 18:14 Uhr
pinatz



Hallo Detlef und Gregor geht auf die Seite von WSI "Kontakt" teilt per E Mail
Euer Problem mit wenn`s geht ein Foto dabei die Mitarbeiter von WSI NL
setzen sich Recht Schnell mit euch in Verbindung,bedenkt das WSI derzeit
mit der Bauma sehr Beschäftigt ist aber glaubt Mir nächste Woche erreicht Ihr
mit Sicherheit etwas.

Gruß Reinhard
--
Geht nicht gibts nicht
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
073 — Direktlink
19.04.2013, 20:36 Uhr
wiesbauer47



Hallo zusammen,

kommt der 1500er auch in Thömen Version?



Gruß
wiesbauer 47
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
074 — Direktlink
19.04.2013, 20:54 Uhr
Stephan
Moderator
Avatar von Stephan

Der 500-Tonner kommt erfahrungsgemäß in allen denkbaren Versionen, für die sich ein Auftraggeber findet. Eben so, wie es in der Regel auch mit allen anderen Werbemodellen gehandhabt wird. Die Version "THÖMEN" könnte durchaus gute Chancen haben, wenn man danach geht, welche Modelle bislang schon im "Hamburger Design" erschienen sind. Wie immer gilt aber auch die alte Regel: abwarten ...


.
--
Gruß vom Rhein
Stephan

"Hätten Sie aber können!!!"
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
Seiten: [ 1 ] [ 2 ] -3- [ 4 ] [ 5 ] [ 6 ] ... [ Letzte Seite ]     [ 1/50 ]  


Linktips:

Kranliste von Carsten Thevessen

Kran-und Schwerlast-FAQ von Sebastian Suchanek

RAL Farbliste von Burkhardt Berlin


Hansebube.de - Modellbau und Vorbild

powered by ThWboard 3 Beta 2.84
© by Paul Baecher & Felix Gonschorek


Impressum und rechtliche Hinweise
Datenschutzerklärung