Hansebubeforum
Registrieren || Einloggen || Hilfe/FAQ || Suche || Memberlist || Home || Statistik || Kalender || Staff Willkommen Gast!


Hansebubeforum » 1/50 » Gottwald AMK 1000-103 von YCC » Threadansicht

Autor Thread - Seiten: [ 1 ] [ 2 ] -3- [ 4 ] [ 5 ] [ 6 ] ... [ Letzte Seite ]
050 — Direktlink
22.01.2012, 13:24 Uhr
Carsten Be



Hallo Axel,

danke für den Hinweis. Das Seil ist von Cortland/USA und entspricht dem vom LTM11200 oder LR1300. Ich hatte für Baggermodelle einen Bericht über Seile gemacht und zwei Seiltypen aus D und USA empfohlen. Diese gibt es jeweils in zwei Stärken und sie sind absolut drallfrei. Das deutsche Seil ist von Ockert. Allerdings sind die Seile nur über die Hersteller direkt und nicht in Angelläden zu beziehen. Hat aber auch aus den USA super geklappt (Bezahlung sogar per PayPal).

Falls Bedarf ist, poste ich gerne nochmal für Euch hier die Kontaktadressen und weitere Infos. Ich habe alle TWH-Modelle damit umgerüstet, top!

Viele Grüße Carsten
--
Baggermodelle - Das Magazin, 100% unser Hobby.

Meine Bilder dürfen nur nach vorheriger Zustimmung weiterverwendet werden.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
051 — Direktlink
22.01.2012, 13:58 Uhr
detlef gottschalk



Hallo liebe Forumsmitglieder!
Ich bin hier ziemlich neu und dieses ist mein erster Beitrag,also verzeiht mir bitte,wenn ich noch irgend etwas falsch mache.Nun zur Sache:
Auch ich habe am Freitag mein Modell von der "modernen Version" erhalten,und,ich kann nur sagen,ich bin absolut begeistert von soviel modellbauerischer Perfektion.OK,auch bei meinem Teil lagen diverse Teile abrebrochen im Karton,aber es ist alles vorhanden.Alle teile lassen sich problemlos wieder ankleben.Ich werde aber nicht Sekundenkleber,sondern Uhu-Plus 2K-Kleber benutzen.Es ist schon eine Crux,wir wollen natürlich immer bessere,feiner detaillierte Modelle,aber irgendwann mag man sie garnicht mehr anfassen!Ich danke auf jeden Fall der Firma YCC für dieses "Kunstwerk" und wünsche mir für die Zukunft noch mehr solche Highlights am Modellhimmel.
Mit freundlichen Grüssen,
Detlef
--
gespannt sein,was noch kommt!
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
052 — Direktlink
22.01.2012, 15:34 Uhr
Techniker

Avatar von Techniker


Zitat:
Carsten Be postete
Hallo Axel,

danke für den Hinweis. Das Seil ist von Cortland/USA und entspricht dem vom LTM11200 oder LR1300. Ich hatte für Baggermodelle einen Bericht über Seile gemacht und zwei Seiltypen aus D und USA empfohlen. Diese gibt es jeweils in zwei Stärken und sie sind absolut drallfrei. Das deutsche Seil ist von Ockert. Allerdings sind die Seile nur über die Hersteller direkt und nicht in Angelläden zu beziehen. Hat aber auch aus den USA super geklappt (Bezahlung sogar per PayPal).

Falls Bedarf ist, poste ich gerne nochmal für Euch hier die Kontaktadressen und weitere Infos. Ich habe alle TWH-Modelle damit umgerüstet, top!

Viele Grüße Carsten

Hallo Carsten,

also ich hätte schon Bedarf, und wäre Dir dankbar wenn Du uns hier nochmal die Kontaktadressen und Infos posten könntest.
--
Gruß aus Mittelfranken
Uwe
--
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
053 — Direktlink
22.01.2012, 17:21 Uhr
schlurchi

Avatar von schlurchi

Hallo an alle neuen AMK-Besitzer, habt ihr die gleichen Probleme an dem eigentich super hammergeilen Modell wie ich? Bei mir fehlt ein Bolzen der Auslegerverbolzung am Anlenkstück ganz und der 2. ist beim ersten anfassen abgefallen



Dann hält die OW-Kabine nicht in der waagerechten Stellung, erst bei etwa 45° nach oben gedreht hält sie



und dann passen von den 6 Bolzen der Teleskopverriegelung nur 2 Stück, die anderen 4 lassen sich nicht einstecken, da die Aufnahmen dafür am Ausleger etwas schäg angebracht sind. Auch bei ausgeschobenem Ausleger lassen sich die Bolzen nicht stecken


--
Grüsse aus Stuttgart
Thomas

Das Copyright der Bilder liegt bei mir
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
054 — Direktlink
22.01.2012, 17:40 Uhr
halve-haan



Hallo Thomas,

schau mal in post 33 (Bild 1) und post 42 und 43 nach... Das scheint eine "chinesische Krankheit" zu sein. Aber Werkstoff- und Verarbeitungsprobleme gibt es ja dort auch in 1:1.....
Eine meiner Verbolzungen lag auch lose auf dem Unterwagen. Da muss ich erst mit Kleber nachhelfen. Ob die das so auch in 1:1 machen, entzieht sich meiner Kenntnis.
Aufgebaut und verbolzt habe ich meinen 1000er allerdings noch nicht, sondern direkt wieder verpackt. Da muss erst eine geeignete Vitrine her!

Beste Grüße

Wolfgang
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
055 — Direktlink
22.01.2012, 17:45 Uhr
torquemaster



Hallo,
bei meinem war ja auch so ein Bolzen der Auslegerverriegelung abgefallen – er lag aber verkeilt unterm Auspuff auf dem Oberwagen. Ich hab das Ding wieder angeklebt und mittlerweile steht das gute Stück abgestützt mit vollem Ballst und aufgerichtetem Mast da
Such mal in der Verpackung, dort wo der Unterwagen drin war – ich habe alle "fehlenden" Teile (einer der Zusatzscheinwerfer, ein Bolzen aus den beiden Seilrollen am Mastkopf und eben die Verriegelung) wiedergefunden!!

Die Oberwagenkabine hält bei meinem zumindest in der waagrechten Stellung, einzig der Arm, an dem sie befestigt ist, führt ein wenig ein Eigenleben in der Horizontalen wenn der Kran schwenkt … hält aber, wenn er dann still steht.

Die Bolzen für die Mastverriegelung passten bei meinem einwandfrei in die Mastschüsse! Hast du darauf geachtet, dass es zwei verschiedene sind?

Das Seil ist mittlerweile auch aufgetrommelt – die Hakenflasche schere ich später ein. Dazu muss ich tiefenentspannt sein

Sebastian
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
056 — Direktlink
22.01.2012, 17:55 Uhr
schlurchi

Avatar von schlurchi


Zitat:
torquemaster postete
Hallo,
bei meinem war ja auch so ein Bolzen der Auslegerverriegelung abgefallen – er lag aber verkeilt unterm Auspuff auf dem Oberwagen. Ich hab das Ding wieder angeklebt und mittlerweile steht das gute Stück abgestützt mit vollem Ballst und aufgerichtetem Mast da
Such mal in der Verpackung, dort wo der Unterwagen drin war – ich habe alle "fehlenden" Teile (einer der Zusatzscheinwerfer, ein Bolzen aus den beiden Seilrollen am Mastkopf und eben die Verriegelung) wiedergefunden!!

Die Oberwagenkabine hält bei meinem zumindest in der waagrechten Stellung, einzig der Arm, an dem sie befestigt ist, führt ein wenig ein Eigenleben in der Horizontalen wenn der Kran schwenkt … hält aber, wenn er dann still steht.

Die Bolzen für die Mastverriegelung passten bei meinem einwandfrei in die Mastschüsse! Hast du darauf geachtet, dass es zwei verschiedene sind?

Das Seil ist mittlerweile auch aufgetrommelt – die Hakenflasche schere ich später ein. Dazu muss ich tiefenentspannt sein

Sebastian

Hallo Sebastian, vielen Dank für den Tip mit "unter dem Auspuff suchen". Da liegt auch bei mir der Bolzen, weigert sich aber noch heraus zu kommen. Die Verpackung hatte ich auch schon genauestens untersucht. Das mit den Bolzen für die Tele mit JP 3 und JP 4 habe ich gesehen und auch genau nach Anleitung eingesetzt, auch mal anders versucht, aber alles ohne Erfolg. Was für einen Kleber hast Du verwendet?
--
Grüsse aus Stuttgart
Thomas

Das Copyright der Bilder liegt bei mir
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
057 — Direktlink
22.01.2012, 17:59 Uhr
torquemaster



Na siehste, wenigstens ist das Teil nich weg!!

Zum Verkleben habe ich "normalen" Sekundenkleber verwendet. Ich habe allerdings die Klebestellen vom Lack befreit! Und bis jetzt steht er immer noch
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
058 — Direktlink
22.01.2012, 18:42 Uhr
Carsten Be



Hallo Uwe, Hallo an alle,

ich habe im Baggermodelle-Thread noch mal alles zu den Seilen zusammengestellt. Falls Fragen sind...

@Thomas: Das mit dem abgebrochenen Auslegerbolzen hatte ich auch, habe das mit etwas Sekundenkleber behoben. Und ein Bolzen für die Ballastmotage am Oberwagen passt nicht genau, das muss ich noch mal in Ruhe prüfen.

Hat bei Euch denn bei der Ballastmontage der einzelnen Platten alles funktioniert?

Viele Grüße
Carsten
--
Baggermodelle - Das Magazin, 100% unser Hobby.

Meine Bilder dürfen nur nach vorheriger Zustimmung weiterverwendet werden.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
059 — Direktlink
22.01.2012, 18:51 Uhr
börge



Frohe Kunde auch bei mir,mein Händler schickt mir morgen die "Moderne" Version zu und die "Historische" geht völlig unkompliziert wieder zurück, dann werde ich mal sehen ob auch bei mir die gleichen Krankheiten auftauchen ,zwar allesamt nicht gerade schön ,und in der Preisklasse sollten die auch nicht unbedingt "Serienmäßig" auftauchen, aber man möchte ja unbedingt dem König der Krane haben..
Sehr gespannt bin ich ob doch noch eine Wippspitze für den Kran kommen wird oder erstmal der Markt überhaupt mit dem Kran sondiert wird.

Frage auch an Dich lieber Wolfgang, ich habe gerade keine 1/87 Kibri-Wippe hier, welche Mastteile der aktuellen 1/50 Krane könnten den in erster Näherung passen (Länge/Breite/ Höhe) ?
Für die beiden Mastköpfe und die unteren Lenker nebst Fußstück muß man wohl trotzdem entweder Löten oder was aus Poly bauen, denn richtig kräftig sieht er meiner Meinung nach am besten mit eingeschobenen Mast und kurzer Wippe aus, viele Einsätze sind ja so gefahren worden.

Nochwas, ich habe mehrere LTM 1800er aber bei keinem Probleme mit nicht anfassbaren Decals, auch beim Telemast der Grohmann-Version gibts da überhaupt nichts, erstaunt mich jetzt zu hören das da die Qualität nicht so überragend sein soll?
Einfachste Abhilfe ,zumindest bei den Schieblingen , wäre eine dünne Lackierung mit Klarlack..
--
Viele Grüße

Martin
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
060 — Direktlink
22.01.2012, 19:20 Uhr
torquemaster



Hallo,
"anfassbar" sind die Decals ja eigentlich – nur nicht kratzfest.
Ich vermute fast, dass man sich bei YCC aufgrund der Oberflächenform des Auslegers mit seinem HPC-Profil für diese Methode der Beschriftung entschieden hat, denn die Teile zu bedrucken bzw. die Schriftzüge und Logos gar per Schablone zu lackieren, dürfte eine echte Herausforderung darstellen.
Wie gesagt – es liegen ja auch einige Logos zum "Reparieren" bei

Bei den Bolzen am Ballast musste ich auch ein oder zwei Aufnahmen mit der Rundfeile vorsichtig etwas weiten. Wobei es echt doof ist, wenn der Bolzen zu 2/3 drinnensteckt und dann geht's nicht weiter, raus aber auch nicht und dann löst sich beim Versuch das Ding wieder herauszuziehen der dünne l-förmige Teil aus dem eigentlichen Bolzen . Gottseidank liegen genug Reservebolzen bei!

Na ja, trotzdem ein Hammerteil!! Ich bin einfach nur froh drum, dass sich jemand daran in 1/50 versucht hat – das Resultat ist wirklich einfach nur top!!

Sebastian
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
061 — Direktlink
22.01.2012, 23:37 Uhr
jelco

Avatar von jelco

Does anyone have more (detail) pictures of the YC900-2, im going to buy this crane next week!
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
062 — Direktlink
23.01.2012, 08:00 Uhr
luau1979

Avatar von luau1979
















--
my blog,welcome!
http://blog.sina.com.cn/jixieguaishou
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
063 — Direktlink
23.01.2012, 08:24 Uhr
luau1979

Avatar von luau1979
















--
my blog,welcome!
http://blog.sina.com.cn/jixieguaishou
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
064 — Direktlink
23.01.2012, 08:31 Uhr
luau1979

Avatar von luau1979
















--
my blog,welcome!
http://blog.sina.com.cn/jixieguaishou
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
065 — Direktlink
23.01.2012, 08:44 Uhr
luau1979

Avatar von luau1979
















--
my blog,welcome!
http://blog.sina.com.cn/jixieguaishou
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
066 — Direktlink
23.01.2012, 08:54 Uhr
luau1979

Avatar von luau1979
















--
my blog,welcome!
http://blog.sina.com.cn/jixieguaishou
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
067 — Direktlink
23.01.2012, 13:06 Uhr
drp16



So, mein Exemplar des Gottwald ist auch angekommen. Eiskalt, dürfte einige Zeit im Postwagen gelegen haben. Inzwischen hat er sich aufgewärmt und steht vor mir. Ich zeige euch jetzt mal keine Bilder vom Auspacken, das hat mein Vorredner schon hinreichend gemacht. Leider liegen seine Bilder auf einem langsamen Server und was er mir sagen möchte, verstehe ich auch nicht.

Aber: Die schon genannten Mängel kann ich ebenfalls feststellen. Es fehlt ein Bolzen zur Befestigung des Hauptzylinders am Mast, eine Verbolzung ist abgefallen, irgendein Röhrchen liegt lose rum und ich weiß nicht, wo es hin soll, eine Beschriftung ist leicht verschmiert, von den seitlichen Leuchten sind 3 schon beim intensiven Hinschauen abgefallen und die Main Boom Cushions habe ich noch nicht gefunden.

Dann gibt es da einen langen Streifen mit 2 Decals, wofür ist der? Die beiliegende Beschreibung könnte etwas informativer sein. Am wichtigsten jedoch: Was macht ihr mit dem schlabberigen Kranführerhaus? Das hängt ja ziemlich traurig an seinem Ausleger, so kann das doch nicht bleiben.

Fazit bisher: Ein ganz tolles Modell mit Mängeln, die nicht sein müssten. Dass Teile in Serie abfallen ist einfach nicht normal.

Der Kran ist nicht billig, da erwartet man etwas mehr und bspw. im Modellbahnbereich wird das auch eingelöst. Da sind die Standards (mittlerweile) besser, weil die Käufer kritischer sind. Ich denke, demnächst mache ich mal einen neuen thread zu Mängeln an Modellen auf. Wir sind da bei den inzwischen geforderten Preisen erheblich zu tolerant, die Hersteller und auch Versender erfahren gar nicht, was sie dem Kunden abliefern.
--
Gruß
Ludwig
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
068 — Direktlink
23.01.2012, 13:14 Uhr
Sebastian Suchanek
Admin
Avatar von Sebastian Suchanek


Zitat:
drp16 postete
Ich denke, demnächst mache ich mal einen neuen thread zu Mängeln an Modellen auf.

Gibt's schon.


Tschüs,

Sebastian
--
Baumaschinen-Modelle.net - Schwerlast-Rhein-Main.de
...von Laien regiert.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
069 — Direktlink
23.01.2012, 13:40 Uhr
drp16



Sehr gut, danke für den Hinweis. Dann werde ich den mal im Laufe der Zeit etwas füttern. Es wundert mich nur, dass da seit August nix mehr gepostet wurde. Sind wohl alle Modelle perfekt ausgeliefert worden.
--
Gruß
Ludwig
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
070 — Direktlink
23.01.2012, 15:13 Uhr
torquemaster



Hallo!


Zitat:
drp16 postete
So, mein Exemplar des Gottwald ist auch angekommen. Eiskalt, dürfte einige Zeit im Postwagen gelegen haben. Inzwischen hat er sich aufgewärmt und steht vor mir. Ich zeige euch jetzt mal keine Bilder vom Auspacken, das hat mein Vorredner schon hinreichend gemacht. Leider liegen seine Bilder auf einem langsamen Server und was er mir sagen möchte, verstehe ich auch nicht.




Zitat:
Aber: Die schon genannten Mängel kann ich ebenfalls feststellen. Es fehlt ein Bolzen zur Befestigung des Hauptzylinders am Mast,

Fehlen tut die nicht: die liegt irgendwo lose herum


Zitat:
eine Verbolzung ist abgefallen, irgendein Röhrchen liegt lose rum und ich weiß nicht, wo es hin soll,

Wenn's nur so ca. 3mm lang ist, gehört es wahrscheinlich in die beiden Seilrollen am Mastkopf – da fehlte es bei mir.



Zitat:
eine Beschriftung ist leicht verschmiert, von den seitlichen Leuchten sind 3 schon beim intensiven Hinschauen abgefallen und die Main Boom Cushions habe ich noch nicht gefunden.

Das war bei meinem alles in Ordnung. Die main boom cushions waren in einem kleinen, rel. flachen Tütchen in Packpapier eingefasst.


Zitat:
Dann gibt es da einen langen Streifen mit 2 Decals, wofür ist der?

Guck dir mal die Mastschüsse von unten an !!


Zitat:
Die beiliegende Beschreibung könnte etwas informativer sein.

*Zustimm!*


Zitat:
Am wichtigsten jedoch: Was macht ihr mit dem schlabberigen Kranführerhaus? Das hängt ja ziemlich traurig an seinem Ausleger, so kann das doch nicht bleiben.

Kann ich leider nix zu sagen – meins hält. Ich würde es vielleicht mit einem Tropfen Klarlack (da nahezu völlig unsichtbar und ohne Spuren zu hinterlassen trocknend) probieren, das sollte die Reibung soweit erhöhen, dass es dann hält ohne es gleich "bombenfest" zu verkleben.


Zitat:
Fazit bisher: Ein ganz tolles Modell mit Mängeln, die nicht sein müssten. Dass Teile in Serie abfallen ist einfach nicht normal.

nochmals: *Zustimm!*


Zitat:
Der Kran ist nicht billig, da erwartet man etwas mehr und bspw. im Modellbahnbereich wird das auch eingelöst. Da sind die Standards (mittlerweile) besser, weil die Käufer kritischer sind. Ich denke, demnächst mache ich mal einen neuen thread zu Mängeln an Modellen auf. Wir sind da bei den inzwischen geforderten Preisen erheblich zu tolerant, die Hersteller und auch Versender erfahren gar nicht, was sie dem Kunden abliefern.

Hm, ich habe mir auch schon überlegt, ob es nicht besser wäre, das eine oder andere Filigranteil zur Selbstmontage beizulegen. Aber damit sind sicherlich auch wieder einige überfordert – wobei, wenn die dann eh abfallen, wäre es vielleicht doch die bessere Lösung
Die Verpackung finde ich eigentlich schon ganz gut. Vielleicht sollten gewisse Teile noch zusätzlich gesichert werden (die Mastbolzen z. B. könnten durch einen dazwischen geklemmten kleinen Styroporklotz am Abfallen gehindert werden).
Das ist halt die unglückliche Verquickung aus immer detailiierteren Modellen und immer nachlässiger agierenden Paketdiensten Mich hat's beim Abholen schon gleich wieder geschüttelt, wenn der Schalterhansel das Paket hochkant hinstellt, obwohl ein unübersehbarer Aufkleber mit "Top" drauf prangt und ihm eigentlich zeigt, wo oben ist

Ich habe aber auch noch 'ne Frage: wofür ist eigentlich das ca. 6cm lange, rot-weiß in Warnfarben schraffierte Stahlstängelchen??

Sebastian
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
071 — Direktlink
23.01.2012, 16:21 Uhr
Kevin



Moin Moin

Na für 1300 Euro erwarte ich eigentlich das solch ein Modell in einer anständigen Verpackung kommt, und nicht in einem Karton. Bei Herpa gabs Plastikboxen wo die Modelle fixiert waren. Das sollte ja wohl in dieser Preisklasse standard sein.

Gruss Kevin
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
072 — Direktlink
23.01.2012, 16:30 Uhr
HBK



Das ihr alle so ruhig seit, ihr müßt ja mal denken 1300 Euro für ein Modell und dann noch selber darumkleben und feilen und Lackieren. Da würde ich ja auf die Barikaden gehen und solange die Modelle umtauschen bis eins komplett ohne Mängel ankommt und wenns der Chef persönlich bringt mit der Sänfte.
Das würde ich mir verbitten bei 1300 Euro noch lose Teile, Fehlteile, Lackmacken. Hobby hin oder her.
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
073 — Direktlink
23.01.2012, 16:31 Uhr
halve-haan



Hallo Kevin,

die Verpackung ist 1A !!!
Stabiler Karton mit Schaumstoffeinfassung auf allen Flächen. Darin der Umkarton (mit Modellabbildungen aller Ausführungen). Darin die schwarze Hartkartonschachtel. Darin komplett in Schaumstoff eingefasst alle Modellteile, wohlgemerkt voneinander getrennt. Die drei Großteile (Grundgerät, Mast und Masttransporter) sind mit den roten Bändchen herausnehmbar. Die Schaumstoffeinhausung der drei Großteile ist vielleicht ein kleinwenig zu eng bemessen...
Aber wie man in der post 64 sehen kann, ist auf auf dem kurzen Weg innerhalb Asiens eine Auslegerverbolzung abgefallen.

Trotz alledem ein super detailliertes Modell der Spitzenklasse. Ich freue mich schon auf mehr....

Beste Grüße

Wolfgang
Seitenanfang Seitenende
Profil || Private Message || Suche Zitatantwort || Editieren || Löschen || IP
074 — Direktlink
23.01.2012, 17:29 Uhr
Gast:mr ed
Gäste


wenn solche Modelle in Plastikboxen ausgeliefert werden, muss ich mir ein neues Hobby suchen. Für mich sind die YCC sowie die WSI Verpackungen hochwertig und ich kann da Wolfgang, in Bezug auf Sicherheit, nur zustimmen.

Und zum Preis .......bei den kleinen Stückzahlen, sollte man überhaupt froh sein solche Raritäten um die 1000 Euro zu bekommen. Für solche Oldies gibt es keinen Industriellen Abnehmer, der letzendlich das Modell finanziert. Bei manchen Herstellern würde es bei den Stückzahlen noch nicht mal eine Sonderlackierung eines bestehenden Modells geben ;-)

@ Sebastian, vielen Dank für die Bilder.

schöne Grüße
mr ed
Seitenanfang Seitenende
(Gast) Zitatantwort || Editieren || Löschen || IP
Seiten: [ 1 ] [ 2 ] -3- [ 4 ] [ 5 ] [ 6 ] ... [ Letzte Seite ]     [ 1/50 ]  


Linktips:

Kranliste von Carsten Thevessen

Kran-und Schwerlast-FAQ von Sebastian Suchanek

RAL Farbliste von Burkhardt Berlin


Hansebube.de - Modellbau und Vorbild

powered by ThWboard 3 Beta 2.84
© by Paul Baecher & Felix Gonschorek


Impressum und rechtliche Hinweise
Datenschutzerklärung